Is it possible to have 2.0.1 with only the new installer 4?
I hate cydia