Page 57 of 128 FirstFirst ... 747555657585967107 ... LastLast
Results 1,121 to 1,140 of 2549

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: Core

  1. #1121
    Another question. People say if themelib is installed the clock icon will have the gold ring around it. Now when its in a folder I indeed see the gold ring around it but for some reason if its outside the folder on my home screen or something it doesnt have the gold ring. Is there a way to fix this?

  2. #1122
    Good evening all,

    I have recently downloaded CORE and I am unable to get the similar features like the main photos show (see below).

    I have installed all the recommended/needed apps as well as the extra ones. However this is my home screen:-capture.jpg

    And this is how I would like it:-hxglk6ql.jpg

    Could anyone point me in the right direction as I have tried to go through the tutorial but I can't seem too. If you would like any more pictures I will be glad to help.

    (Apologies if this is in the wrong area)
    Thanks

  3. #1123
    Quote Originally Posted by roman3001 View Post
    I have loaded the gold icono, but the clock is not Gold...
    How to fix that?
    Attachment 687050
    Nice job bro! Do you mind sharing your badger?😁👍📲

  4. #1124
    Quote Originally Posted by jiban34 View Post
    Beautiful. Might share your setup?

  5. #1125
    Mi Deh Yah jawonder's Avatar
    Join Date
    Jul 2011
    Location
    Boynton Beach, Florida
    Posts
    4,029
    Thanks
    8,041
    Thanked 4,481 Times in 2,139 Posts

    Hey what's Themelib repo again .

  6. #1126
    My iPhone is a Part of Me Padgoi's Avatar
    Join Date
    Jul 2010
    Location
    New York City
    Posts
    894
    Thanks
    507
    Thanked 631 Times in 313 Posts

    Default Core
    coolstar.org/publicrepo
    Last edited by Padgoi; 2014-11-30 at 03:24 PM.

  7. The Following User Says Thank You to Padgoi For This Useful Post:

    jawonder (2014-11-29)

  8. #1127
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    7,146
    Thanks
    3,488
    Thanked 14,284 Times in 3,850 Posts

    You've got mail

  9. #1128
    iPhoneaholic xelleron's Avatar
    Join Date
    Apr 2008
    Location
    Germany, Hannover
    Posts
    305
    Thanks
    69
    Thanked 494 Times in 134 Posts

    Optimized my LS on 5s

    -imageuploadedbymodmyi1417302703.906940.jpg

  10. The Following User Says Thank You to xelleron For This Useful Post:

    Blue (2014-11-30)

  11. #1129
    My iPhone is a Part of Me techRn's Avatar
    Join Date
    Apr 2013
    Location
    Spain, Madrid
    Posts
    874
    Thanks
    1,642
    Thanked 3,594 Times in 569 Posts

    Quote Originally Posted by xelleron View Post
    Optimized my LS on 5s

    -imageuploadedbymodmyi1417302703.906940.jpg
    Nice Work you can share This Ls?


    Sent from my iPhone 5 con Tapatalk

    iMessage [email protected]
    Twitter @renenava
    Instagram: renenava

  12. #1130
    Mi Deh Yah jawonder's Avatar
    Join Date
    Jul 2011
    Location
    Boynton Beach, Florida
    Posts
    4,029
    Thanks
    8,041
    Thanked 4,481 Times in 2,139 Posts

    Hey Blue my SBHTL widget isn't working anymore on my 6+, i upgrade to 8.1.1 today and just downloaded it . I have Widget Weather installed the Mylocaton txt file and .xml file are present in Documents folder.

    I tried both gps and yahoo code and non worked, was working before on both . I have UniAW 7 installed and that is working fine .



    Edite : No worries redownload and working now .
    Last edited by jawonder; 2014-11-30 at 01:12 AM.

  13. #1131
    Default Core
    Quote Originally Posted by jawonder View Post
    Hey Blue my SBHTL widget isn't working anymore on my 6+, i upgrade to 8.1.1 today and just downloaded it . I have Widget Weather installed the Mylocaton txt file and .xml file are present in Documents folder.

    I tried both gps and yahoo code and non worked, was working before on both . I have UniAW 7 installed and that is working fine .


    Edite : No worries redownload and working now .
    Hum...would be interested to see if there are less respring issues on 8.1.1 than on 8.1

  14. #1132
    Livin the iPhone Life
    Join Date
    Mar 2011
    Location
    Nashville
    Posts
    1,082
    Thanks
    1,331
    Thanked 1,910 Times in 606 Posts

    Quote Originally Posted by iggabuga View Post
    Good evening all,

    I have recently downloaded CORE and I am unable to get the similar features like the main photos show (see below).

    I have installed all the recommended/needed apps as well as the extra ones. However this is my home screen:-capture.jpg

    And this is how I would like it:-hxglk6ql.jpg

    Could anyone point me in the right direction as I have tried to go through the tutorial but I can't seem too. If you would like any more pictures I will be glad to help.

    (Apologies if this is in the wrong area)
    Thanks
    I'm gonna guess those 3 widgets are iwidgets. D/l iwidgets from Cydia and long press on home screen and when menu pops up select one and set accordingly and position. Repeat for the other widgets

    Quote Originally Posted by drmacrofish View Post
    Hum...would be interested to see if there are less respring issues on 8.1.1 than on 8.1
    Seeing reports that yes there are fewer as the 8.1.1 fixes the WebKit whatever that's causing some resprings due to memory

  15. #1133
    Default Core
    Quote Originally Posted by Jkauf55 View Post



    Seeing reports that yes there are fewer as the 8.1.1 fixes the WebKit whatever that's causing some resprings due to memory
    If this actually pans out to be true then I may update. Will wait a bit and see.

  16. The Following User Says Thank You to drmacrofish For This Useful Post:

    Jkauf55 (2014-11-30)

  17. #1134
    Quote Originally Posted by Padgoi View Post
    Repo.coolstar.org/publicrepo
    Close. coolstar.org/publicrepo
    Hmm...

  18. The Following User Says Thank You to exNavy For This Useful Post:

    Padgoi (2014-11-30)

  19. #1135
    I updated to 8.1.1 did a clean restore and JB then restore backup. Installed the new iwidgets update and all of my tweaks and so far its been about 10 hours with not a single respring! YaY

  20. #1136
    I'm addicted to jailbreak Mikka's Avatar
    Join Date
    Jan 2010
    Location
    global
    Posts
    783
    Thanks
    963
    Thanked 1,057 Times in 368 Posts

    please help in this case... installed the golden icon update from blue.... the same before installed.... my clock icon dont themed....any idea???


    Gesendet von meinem iPhone mit Tapatalk

  21. #1137
    Quote Originally Posted by mkheinz View Post
    please help in this case... installed the golden icon update from blue.... the same before installed.... my clock icon dont themed....any idea???


    Gesendet von meinem iPhone mit Tapatalk
    I have the same problem 😔
    Attached Thumbnails Attached Thumbnails -image.jpg  

  22. #1138
    ...mentioned a few times in this theme...like here...


    Quote Originally Posted by bbrks View Post
    Install ThemeLib from Cydia and clock will be themed
    Last edited by zabrljanje; 2014-11-30 at 09:28 AM.

  23. The Following User Says Thank You to zabrljanje For This Useful Post:

    kristatos (2014-11-30)

  24. #1139
    Livin the iPhone Life roman3001's Avatar
    Join Date
    Sep 2009
    Location
    Germany
    Posts
    1,592
    Thanks
    308
    Thanked 730 Times in 444 Posts

    Quote Originally Posted by mike42 View Post
    Nice job bro! Do you mind sharing your badger?😁👍📲
    https://www.dropbox.com/s/hq8moxjkyu...Badge.zip?dl=0

    Enjoy

  25. The Following User Says Thank You to roman3001 For This Useful Post:

    kristatos (2014-11-30)

  26. #1140
    My iPhone is a Part of Me sju's Avatar
    Join Date
    Jan 2010
    Location
    denmark
    Posts
    632
    Thanks
    8
    Thanked 201 Times in 153 Posts

    updated to 8.1.1 and jailbreaked with the new jailbreak, mann that was easy, fast and no problems, only one thing, i have 2 custom icons and they dont change, they worked before with 8.1, anyone with a quick help guide...

    update no problem found the problem all is fine , just have to wait to se if respring is gone,
    Last edited by sju; 2014-11-30 at 10:58 AM.

Page 57 of 128 FirstFirst ... 747555657585967107 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •