Page 559 of 615 FirstFirst ... 59459509549557558559560561569609 ... LastLast
Results 11,161 to 11,180 of 12287

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: UniAW7

  1. #11161
    Livin the iPhone Life nik1975's Avatar
    Join Date
    Feb 2008
    Location
    Thessaloniki, Greece
    Posts
    1,908
    Thanks
    4,509
    Thanked 1,485 Times in 879 Posts

    Neither double tap working


    Sent from my iPhone using Tapatalk Pro

  2. #11162

  3. The Following User Says Thank You to #m37h{ For This Useful Post:

    nik1975 (2016-09-02)

  4. #11163
    Livin the iPhone Life nik1975's Avatar
    Join Date
    Feb 2008
    Location
    Thessaloniki, Greece
    Posts
    1,908
    Thanks
    4,509
    Thanked 1,485 Times in 879 Posts

    Quote Originally Posted by #m37h{ View Post
    @nik
    it's a slide up not touch
    So should i change again to absolute?


    Sent from my iPhone using Tapatalk Pro

  5. #11164
    Quote Originally Posted by nik1975 View Post
    So should i change again to absolute?


    Sent from my iPhone using Tapatalk Pro
    i misunderstood your issue,what is wrong for you?

  6. #11165
    Livin the iPhone Life nik1975's Avatar
    Join Date
    Feb 2008
    Location
    Thessaloniki, Greece
    Posts
    1,908
    Thanks
    4,509
    Thanked 1,485 Times in 879 Posts

    Quote Originally Posted by #m37h{ View Post
    i misunderstood your issue,what is wrong for you?
    Doesnt show the rest info as the video.i try to tap and to slide update.If i slide up it shows a Black line down as in pictures


    Sent from my iPhone using Tapatalk Pro

  7. #11166

  8. #11167
    Livin the iPhone Life nik1975's Avatar
    Join Date
    Feb 2008
    Location
    Thessaloniki, Greece
    Posts
    1,908
    Thanks
    4,509
    Thanked 1,485 Times in 879 Posts

    Quote Originally Posted by #m37h{ View Post
    slide up from hi temp not from bottom
    Yes,slide from hi temp as in video but nothing


    Sent from my iPhone using Tapatalk Pro

  9. #11168
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,733
    Thanks
    8,351
    Thanked 16,485 Times in 7,705 Posts

    Quote Originally Posted by nik1975 View Post
    Yes,slide from hi temp as in video but nothing


    Sent from my iPhone using Tapatalk Pro
    You're only using Convergence - right? you don't accidentally have LockHTML4 or GroovyLock also running underneath?

  10. #11169
    Livin the iPhone Life nik1975's Avatar
    Join Date
    Feb 2008
    Location
    Thessaloniki, Greece
    Posts
    1,908
    Thanks
    4,509
    Thanked 1,485 Times in 879 Posts

    Quote Originally Posted by NewD View Post
    You're only using Convergence - right? you don't accidentally have LockHTML4 or GroovyLock also running underneath?
    Yes i use only convergance,i didnt have such problem with other mods


    Sent from my iPhone using Tapatalk Pro

  11. #11170
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,733
    Thanks
    8,351
    Thanked 16,485 Times in 7,705 Posts

    Quote Originally Posted by nik1975 View Post
    Yes i use only convergance,i didnt have such problem with other mods


    Sent from my iPhone using Tapatalk Pro
    Where is your Swipe Up or Swipe left unlock button? Do you have it hidden with some tweak? That could be your problem too.

  12. #11171
    Livin the iPhone Life nik1975's Avatar
    Join Date
    Feb 2008
    Location
    Thessaloniki, Greece
    Posts
    1,908
    Thanks
    4,509
    Thanked 1,485 Times in 879 Posts

    Quote Originally Posted by NewD View Post
    Where is your Swipe Up or Swipe left unlock button? Do you have it hidden with some tweak? That could be your problem too.
    I use the swipe up unlock from convergance default


    Sent from my iPhone using Tapatalk Pro

  13. #11172
    Livin the iPhone Life nik1975's Avatar
    Join Date
    Feb 2008
    Location
    Thessaloniki, Greece
    Posts
    1,908
    Thanks
    4,509
    Thanked 1,485 Times in 879 Posts




    Sent from my iPhone using Tapatalk Pro

  14. #11173
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,733
    Thanks
    8,351
    Thanked 16,485 Times in 7,705 Posts

    Default UniAW7
    Quote Originally Posted by nik1975 View Post
    I use the swipe up unlock from convergance default


    Sent from my iPhone using Tapatalk Pro
    Try turning off. And see if the touch works.

  15. #11174
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,733
    Thanks
    8,351
    Thanked 16,485 Times in 7,705 Posts

    Default UniAW7
    The touch area for the swipe up in Convergence is very close to the hi temp in that Widget. The swipe up area may be covering up the Widget's touch area.

  16. The Following User Says Thank You to NewD For This Useful Post:

    nik1975 (2016-09-03)

  17. #11175
    Hey guys, in need of a little help. If I set the GMT 0 which is default. It shows the Sunrise at 58:00pm and Sunset to 188:05pm. If I change it to -7 it sets sunrise to 7pm and sunset to 7:05 pm, if I change it to -19 it sets sunrise to
    7-19:00pm and Sunset to 20-19:05pm. I can't figure this setting out. If I don't change it, it'll show the night time wallpapers now, 2:46pm.

  18. #11176
    Quote Originally Posted by nik1975 View Post



    Sent from my iPhone using Tapatalk Pro
    The slide up container goes up to the very top. You can slide e.g. at the moon and the info should come up.


    There might be an issue with:
    -webkit-overflow-scrolling: touch;
    in iOS 8 , but I did not read to the end.
    I used this to generate the iOS touch to the LS.


    Gesendet von iPhone mit Tapatalk Pro

  19. #11177
    Just a little work-in-progress... This Theme along with the UniAW modifications were inspired by what used to be my favorite them on iOS 6 (iP4S), which was called UiNique. All built from scratch to work with Anemone.


    Last edited by andygev35; 2016-09-02 at 10:29 PM. Reason: spelling

  20. The Following 4 Users Say Thank You to andygev35 For This Useful Post:

    chevymusclecar (2016-09-03), johnt88000 (2016-09-03), oswaldo-1985 (2016-09-03), Ryaninfg (2016-09-02)

  21. #11178
    Quote Originally Posted by andygev35 View Post
    Just a little work-in-progress... This Theme along with the UniAW modifications were inspired by what used to be my favorite them on iOS 6 (iP4S), which was called UiNique. All built from scratch to work with Anemone.


    Really sharp bro


    Sent from my iPhone using Tapatalk

  22. #11179
    Quote Originally Posted by thomasis View Post
    Really sharp bro


    Sent from my iPhone using Tapatalk
    Thanks man.

  23. #11180
    Quote Originally Posted by lopezpm View Post
    Hey guys, in need of a little help. If I set the GMT 0 which is default. It shows the Sunrise at 58:00pm and Sunset to 188:05pm. If I change it to -7 it sets sunrise to 7pm and sunset to 7:05 pm, if I change it to -19 it sets sunrise to
    7-19:00pm and Sunset to 20-19:05pm. I can't figure this setting out. If I don't change it, it'll show the night time wallpapers now, 2:46pm.
    Same issue with the last three LS full screen UniAW7, I can not fix it. I do not know which is the problem but it is frustrant. If you find the issue please let me know. Ta

Page 559 of 615 FirstFirst ... 59459509549557558559560561569609 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •