Page 540 of 615 FirstFirst ... 40440490530538539540541542550590 ... LastLast
Results 10,781 to 10,800 of 12287

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: UniAW7

  1. #10781
    This may be the problem. Can't seem to get my loc services to stay toggled on. Any idea why that would keep going to off?




    Sent from my iPhone using Tapatalk

  2. #10782
    Quote Originally Posted by Mike2130 View Post
    This may be the problem. Can't seem to get my loc services to stay toggled on. Any idea why that would keep going to off?




    Sent from my iPhone using Tapatalk
    that might be due the jailbreak,try to install liblocation from cydia

  3. The Following 2 Users Say Thank You to #m37h{ For This Useful Post:

    kristatos (2016-08-06), Mike2130 (2016-08-06)

  4. #10783
    Try "reset network settings" in Settings-> General-> Reset

    Check out WW3 for iOS 9/10 - Widget-Weather 3.0

  5. The Following 3 Users Say Thank You to King_O_Hill For This Useful Post:

    #m37h{ (2016-08-06), kristatos (2016-08-06), Mike2130 (2016-08-06)

  6. #10784
    M37h, you da man! That did it. Thanks King, kris, and m37h for helping me troubleshoot.




    Sent from my iPhone using Tapatalk

  7. The Following 6 Users Say Thank You to Mike2130 For This Useful Post:

    #m37h{ (2016-08-06), haylazz (2016-08-06), It's Mi (2016-08-09), kristatos (2016-08-06), littlelisa63 (2016-08-06), menard_00 (2016-08-06)

  8. #10785
    Quote Originally Posted by Mike2130 View Post
    M37h, you da man! That did it. Thanks King, kris, and m37h for helping me troubleshoot.




    Sent from my iPhone using Tapatalk
    so your problem was not havin' ''liblocation''?

    did you jailbreak with english version of pangu?
    Last edited by #m37h{; 2016-08-06 at 07:30 AM.

  9. #10786
    Quote Originally Posted by #m37h{ View Post
    so your problem was not havin' ''liblocation''?

    did you jailbreak with english version of pangu?
    Yes I did.


    Sent from my iPad using Tapatalk

  10. The Following User Says Thank You to Mike2130 For This Useful Post:

    #m37h{ (2016-08-06)

  11. #10787
    Quote Originally Posted by Mike2130 View Post
    Yes I did.


    Sent from my iPad using Tapatalk
    just my thought,i jailbroke with english version and had location not working,when i jailbroke with the other it was good

  12. #10788
    Quote Originally Posted by #m37h{ View Post
    just my thought,i jailbroke with english version and had location not working,when i jailbroke with the other it was good
    Nice find. I was getting a tad frustrated.


    Sent from my iPad using Tapatalk

  13. The Following User Says Thank You to Mike2130 For This Useful Post:

    Boots (2016-08-09)

  14. #10789
    Quote Originally Posted by Mike2130 View Post
    M37h, you da man! That did it. Thanks King, kris, and m37h for helping me troubleshoot.




    Sent from my iPhone using Tapatalk
    Anyone have iconoclasm layout for ip5? TIA....

  15. #10790
    Running chevy's blur mod on LS but touch functions don't work. Just get the slight bump right when I touch LS. On iP6s+ 9.3.3 and I also have it set above notifications in LH4. Any ideas? Also, I didn't optimize it in LH4 either.


    Sent from my iPhone using Tapatalk

  16. #10791
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,733
    Thanks
    8,351
    Thanked 16,486 Times in 7,705 Posts

    Quote Originally Posted by Mike2130 View Post
    Running chevy's blur mod on LS but touch functions don't work. Just get the slight bump right when I touch LS. On iP6s+ 9.3.3 and I also have it set above notifications in LH4. Any ideas? Also, I didn't optimize it in LH4 either.


    Sent from my iPhone using Tapatalk
    This is a common problem with LH4 on first install. Go into var/mobile/Library/Preferences and near the end find the prefs file for LH4 and delete it. Respring.. And touch should work again. Or you may also have to repick "above notifications".

  17. The Following 2 Users Say Thank You to NewD For This Useful Post:

    Boots (2016-08-09), It's Mi (2016-08-09)

  18. #10792
    Quote Originally Posted by Mike2130 View Post
    M37h, you da man! That did it. Thanks King, kris, and m37h for helping me troubleshoot.




    Sent from my iPhone using Tapatalk
    mike bitte diese wall thnx

  19. The Following User Says Thank You to haylazz For This Useful Post:

    dubailive (2016-08-07)

  20. #10793
    Mi Deh Yah jawonder's Avatar
    Join Date
    Jul 2011
    Location
    Boynton Beach, Florida
    Posts
    4,029
    Thanks
    8,041
    Thanked 4,481 Times in 2,139 Posts

    Quote Originally Posted by kristatos View Post
    Version 1.1-356 from the nightly repo...and yes...that's the one I have installed running HTML on the SB...weather still doesn't update unless you respring or add Ras' line of code in the HTML file...then it updates according to the number of seconds you input in the code...300 for 5 mins and so on and so forth...
    Hey Kris where can i find Ras line of code ?.

  21. The Following User Says Thank You to jawonder For This Useful Post:

    dubailive (2016-08-07)

  22. #10794
    Hello guys, first of all...congrats for the great job you are doing with WW3, I love the UniAW animation weather, I wore it always in my devices from iOS 5, when Yahoo's codecs stopped and it does not work anymore it was quite frustrating for us, I know!! So many thanks for your job, I am really happy wearing it on my device again.
    I want say thanks for the creation of these amazing balloons to Voltage, I am using it from his link, shared on his profile, I love it LOL
    I used UniAW7.1_boss_m37h's WW2, thanks m8 for sharing and you support by MP. Now I am with CORE UniAW7.1 WW2, it looks biggest and I like it more, I changed the Icon Sets for YahooWithShadow black icons it comes in the widget I mentioned before, I do not know the creator, but thanks for creat it, I love it. Thanks everyone for make all this possible.

    Now I need your help, please, could you check in the picture. When I got info about a city with a long name, it shows everything, like Castellon de la plana and at the same time two words forecast current condition, like Partly cloudy it does not show good, as you can see in the picture. Could I say show 10 caracteres in "city" space? Like only Castellon, it will be enough. It will be the faster fix, I can not find it, or another way to fix it?

    -2000.jpg

    Thanks guys

  23. The Following 3 Users Say Thank You to 32adri32 For This Useful Post:

    #m37h{ (2016-08-06), A11AST3R (2016-08-07), dubailive (2016-08-07)

  24. #10795
    you can put in #city in css to width to 40% or less,then it will be in 2 rows so you will need to move it too

  25. The Following 4 Users Say Thank You to #m37h{ For This Useful Post:

    32adri32 (2016-08-07), dubailive (2016-08-07), It's Mi (2016-08-09), Jusephe71 (2016-08-07)

  26. #10796
    Professional kristatos's Avatar
    Join Date
    Nov 2011
    Location
    Chicago, IL, USA
    Posts
    1,205
    Thanks
    20,202
    Thanked 3,526 Times in 977 Posts

    Default UniAW7
    Quote Originally Posted by jawonder View Post
    Hey Kris where can i find Ras line of code ?.
    Just insert in the .html file the line between title and viewport...I have it set to 15mins (900 is the number of seconds)...

    Code:
    <head>
    
            <title>UniAW7</title>
    
            <meta http-equiv="refresh" content="900">
    
            <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

  27. The Following 4 Users Say Thank You to kristatos For This Useful Post:

    dubailive (2016-08-07), It's Mi (2016-08-09), jawonder (2016-08-07), lostinthemes (2016-12-21)

  28. #10797
    Quote Originally Posted by Mike2130 View Post
    M37h, you da man! That did it. Thanks King, kris, and m37h for helping me troubleshoot.




    Sent from my iPhone using Tapatalk
    Does anyone have an iconoclasm layout for the ip6 please
    Would be very grateful
    Many Tia

  29. The Following User Says Thank You to littlelisa63 For This Useful Post:

    dubailive (2016-08-07)

  30. #10798
    iconoclasm layout for the ip6 ?ndir Chocc4x2INF rar
    Last edited by haylazz; 2016-08-07 at 12:10 AM.

  31. The Following User Says Thank You to haylazz For This Useful Post:

    It's Mi (2016-08-09)

  32. #10799
    Quote Originally Posted by NewD View Post
    This is a common problem with LH4 on first install. Go into var/mobile/Library/Preferences and near the end find the prefs file for LH4 and delete it. Respring.. And touch should work again. Or you may also have to repick "above notifications".
    Grant, deleted and reloaded LH4, selected lock, put above notifications on, deleted plist, and resprang. No touch function still. Never had this problem before. I'm stumped. Also didn't optimize when asked either.


    Sent from my iPad using Tapatalk

  33. #10800
    I think CoolStar had a new tweak that fixed this issue.

    Check out WW3 for iOS 9/10 - Widget-Weather 3.0

  34. The Following 2 Users Say Thank You to King_O_Hill For This Useful Post:

    32adri32 (2016-08-07), Mike2130 (2016-08-07)

Page 540 of 615 FirstFirst ... 40440490530538539540541542550590 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •