Page 400 of 613 FirstFirst ... 300350390398399400401402410450500 ... LastLast
Results 7,981 to 8,000 of 12259

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: UniAW7

  1. #7981
    hello,here is my latest iwidget mod for uniaw,credits goes to community(mostly:Ian and Dacal,
    WW2 team,voltage,Sk37ch,cocco,Matt,the Drifter,one guy from devianart, etc) i just played with PS a little
    hope you like and enjoy as i do,
    needs infostats tweak to work fully,cheers.



    link:
    UniAW7.1_ZTII_m37h

    this link it to widget without ram and battery stats
    UniAW7.1_ZTII_2

    and this link is for few users blessed to use SBHTML on ios8xxx
    UniAW7.1_ZTII_m37h_SBTHML
    Last edited by #m37h{; 2015-11-25 at 04:48 AM.

  2. The Following 16 Users Say Thank You to #m37h{ For This Useful Post:

    abbdc1 (2015-11-24), catalyst7 (2015-11-23), King_O_Hill (2015-11-23), kristatos (2015-11-23), markotak (2015-11-23), Marty McFly (2015-11-23), Mary48336 (2015-11-23), menard_00 (2015-11-23), metaserph (2015-11-23), Mike2130 (2015-11-23), Pibe77 (2015-11-23), schalker44 (2015-11-23), Sital (2015-11-23), The.Drifter (2015-11-23), TiLT1oNE (2015-11-23), tuguye11 (2015-11-23)

  3. #7982
    Livin the iPhone Life Natty12's Avatar
    Join Date
    Jan 2012
    Location
    bradford, uk
    Posts
    1,182
    Thanks
    506
    Thanked 471 Times in 298 Posts

    hi guys, ive noticed spotlight (when swiping from left) doesnt work only normal does. its obviously a tweak but ive removed recent tweaks but nothing changes. does ilexrat still work so i can remove all tweaks at once? tia


    Sent from my iPhone using Tapatalk

  4. #7983
    Hi guys please can anybody help me. I have a paid mod from Cydia and few people I sent it too it worked but for some reason it don't work on my i6s+ and i5s iOS 9.0.2 can anybody help me with info that it could b please. Everyone of my other mods I have works fine. I am using Lock HTML 4. Please please help as it is now pissing me off. -imageuploadedbymodmyi1448365742.533831.jpg

  5. #7984
    Livin the iPhone Life Natty12's Avatar
    Join Date
    Jan 2012
    Location
    bradford, uk
    Posts
    1,182
    Thanks
    506
    Thanked 471 Times in 298 Posts

    is convergance updated to ios9 yet? tia


    Sent from my iPhone using Tapatalk

  6. #7985
    Quote Originally Posted by Natty12 View Post
    is convergance updated to ios9 yet? tia


    Sent from my iPhone using Tapatalk
    no but it's in the works

    Quote Originally Posted by MrDLewis321 View Post
    Hi guys please can anybody help me. I have a paid mod from Cydia and few people I sent it too it worked but for some reason it don't work on my i6s+ and i5s iOS 9.0.2 can anybody help me with info that it could b please. Everyone of my other mods I have works fine. I am using Lock HTML 4. Please please help as it is now pissing me off. -imageuploadedbymodmyi1448365742.533831.jpg

    i see it is working fine except city info,what is the name of that ls for golden?

  7. The Following 2 Users Say Thank You to #m37h{ For This Useful Post:

    MrDLewis321 (2015-11-25), Natty12 (2015-11-24)

  8. #7986
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,708
    Thanks
    8,334
    Thanked 16,463 Times in 7,695 Posts

    Quote Originally Posted by Natty12 View Post
    hi guys, ive noticed spotlight (when swiping from left) doesnt work only normal does. its obviously a tweak but ive removed recent tweaks but nothing changes. does ilexrat still work so i can remove all tweaks at once? tia


    Sent from my iPhone using Tapatalk
    Ilex is not updated for 9. If you want to start fresh and remove all tweaks - you can simply remove Cydia Substrate and you will see that it will remove all your installed tweaks that are substrate driven.

  9. The Following 3 Users Say Thank You to NewD For This Useful Post:

    #m37h{ (2015-11-24), kristatos (2015-11-24), menard_00 (2015-11-24)

  10. #7987
    Livin the iPhone Life Natty12's Avatar
    Join Date
    Jan 2012
    Location
    bradford, uk
    Posts
    1,182
    Thanks
    506
    Thanked 471 Times in 298 Posts

    Quote Originally Posted by NewD View Post
    Ilex is not updated for 9. If you want to start fresh and remove all tweaks - you can simply remove Cydia Substrate and you will see that it will remove all your installed tweaks that are substrate driven.
    thanks NewD 🏾


    Sent from my iPhone using Tapatalk

  11. #7988

  12. The Following 4 Users Say Thank You to VOLTAGExDT For This Useful Post:

    A11AST3R (2015-11-24), mike42 (2015-11-24), nik1975 (2015-11-24), schalker44 (2015-11-25)

  13. #7989
    iPhone? More like MyPhone vectraopc's Avatar
    Join Date
    May 2010
    Location
    Budapest
    Posts
    120
    Thanks
    36
    Thanked 31 Times in 22 Posts

    Default UniAW7
    To the iwidget problem:

    I was the same problem with yahoo and i use now the accuweather and everything is ok . I am sure something wrong with yahoo -imageuploadedbymodmyi1448395743.486325.jpg

  14. The Following 2 Users Say Thank You to vectraopc For This Useful Post:

    A11AST3R (2015-11-25), tuguye11 (2015-11-24)

  15. #7990
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,708
    Thanks
    8,334
    Thanked 16,463 Times in 7,695 Posts

    Yes. And things still not really fixed with yahoo. It may be that they've permanently changed their feed.

  16. The Following 2 Users Say Thank You to NewD For This Useful Post:

    dollface54 (2015-11-24), tuguye11 (2015-11-24)

  17. #7991
    Quote Originally Posted by NewD View Post
    Yes. And things still not really fixed with yahoo. It may be that they've permanently changed their feed.
    I agree. Not one of my iWidgets that uses yahoo works now. Only widgets using WW2


    Sent from my iPhone using Tapatalk
    iPhone 6 on 8.4

  18. The Following User Says Thank You to dollface54 For This Useful Post:

    tuguye11 (2015-11-24)

  19. #7992
    Quote Originally Posted by vectraopc View Post
    To the iwidget problem:

    I was the same problem with yahoo and i use now the accuweather and everything is ok . I am sure something wrong with yahoo -imageuploadedbymodmyi1448395743.486325.jpg
    How to change from yahoo to accuweather in any widget please?

  20. #7993
    Quote Originally Posted by #m37h{ View Post
    hello,here is my latest iwidget mod for uniaw,credits goes to community(mostly:Ian and Dacal,
    WW2 team,voltage,Sk37ch,cocco,Matt,the Drifter,one guy from devianart, etc) i just played with PS a little
    hope you like and enjoy as i do,
    needs infostats tweak to work fully,cheers.



    link:

    UniAW7.1_ZTII_m37h

    Hi m37h, thanks alot for that iWidget

    It looks awesome and fits on more than one of my themes Would it be possible to have that great iWidget, without the Ram and the Battery Stats, or better than that, can you please make a seperate iWidget with the Ram and the Battery Stats, and the hide the Stats in the widget?

    ...is it normal? When I set var noAnimationsOnStartup = false, I have WeatherAnimations running & the lil WeatherIcon between the Lo and Hi Temps when the widget starts, and when I tap on the Temp in the Left Corner my WeatherAnimations are stopping but the lil WeatherIcon is still there ( I think thats normal when the WeatherAnimations are disbaled ), but when I tap on the Temp again the WeatherAnimations are running, but at this time without the lil WeatherIcon. Is it wanted like that, or is it a tiny lil bug? I found something releated to that here : http://modmyi.com/forums/iphone-6-th...ml#post7232604

    Thanks for your work in the jb community

  21. The Following User Says Thank You to TiLT1oNE For This Useful Post:

    #m37h{ (2015-11-25)

  22. #7994
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,708
    Thanks
    8,334
    Thanked 16,463 Times in 7,695 Posts

    Default UniAW7
    Quote Originally Posted by dollface54 View Post
    I agree. Not one of my iWidgets that uses yahoo works now. Only widgets using WW2
    My yahoo widgets still work - but weather inaccurate and forecast starts 2 days in future. The old Max Patrese script in most of the old widgets is useless now. MyLocation.txt widgets also rendered useless.
    Quote Originally Posted by tuguye11 View Post
    How to change from yahoo to accuweather in any widget please?
    Not possible without major rewrite.

  23. The Following 2 Users Say Thank You to NewD For This Useful Post:

    #m37h{ (2015-11-25), tuguye11 (2015-11-25)

  24. #7995
    I would appreciate if future shared widgets would fetch data from accuweather or ww2


    Gesendet von iPhone mit Tapatalk
    Life isnít about waiting
    for the storm to pass,
    itís about learning how to
    dance in the rain.

  25. The Following User Says Thank You to K_y_r_a For This Useful Post:

    A11AST3R (2015-11-25)

  26. #7996
    Quote Originally Posted by NewD View Post
    My yahoo widgets still work - but weather inaccurate and forecast starts 2 days in future. The old Max Patrese script in most of the old widgets is useless now. MyLocation.txt widgets also rendered useless..
    Right, mine are doing the same things. I'd call that Not Working



    Sent from my iPhone using Tapatalk
    iPhone 6 on 8.4

  27. The Following 2 Users Say Thank You to dollface54 For This Useful Post:

    King_O_Hill (2015-11-25), menard_00 (2015-11-25)

  28. #7997
    Quote Originally Posted by TiLT1oNE View Post
    Hi m37h, thanks alot for that iWidget

    It looks awesome and fits on more than one of my themes Would it be possible to have that great iWidget, without the Ram and the Battery Stats, or better than that, can you please make a seperate iWidget with the Ram and the Battery Stats, and the hide the Stats in the widget?

    ...is it normal? When I set var noAnimationsOnStartup = false, I have WeatherAnimations running & the lil WeatherIcon between the Lo and Hi Temps when the widget starts, and when I tap on the Temp in the Left Corner my WeatherAnimations are stopping but the lil WeatherIcon is still there ( I think thats normal when the WeatherAnimations are disbaled ), but when I tap on the Temp again the WeatherAnimations are running, but at this time without the lil WeatherIcon. Is it wanted like that, or is it a tiny lil bug? I found something releated to that here : http://modmyi.com/forums/iphone-6-th...ml#post7232604

    Thanks for your work in the jb community
    hi mate,i think i found solution to your icon problem
    in config.js go to line
    var ShowCurrentConditionIcon = false;
    and set it to true and respring ,you should be good now,at least my testing on google chrome showed me this...
    as for widget without ram and battery stat,i updated my original post with shared widget litlle above
    if further help needed just let me know

    Quote Originally Posted by NewD View Post
    My yahoo widgets still work - but weather inaccurate and forecast starts 2 days in future. The old Max Patrese script in most of the old widgets is useless now. MyLocation.txt widgets also rendered useless.
    i don't have this issue with my widgets o.O
    Last edited by #m37h{; 2015-11-25 at 04:54 AM.

  29. #7998
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,708
    Thanks
    8,334
    Thanked 16,463 Times in 7,695 Posts

    Default UniAW7
    Quote Originally Posted by #m37h{ View Post
    i don't have this issue with my widgets o.O
    Everyone does, Meth. With widgets drawing on Yahoo. Maybe you're not using a widget that has forecast. Also look at weather readout of your Yahoo widget and then look on Yahoo's site.. The condition and temp will be different.
    Last edited by NewD; 2015-11-25 at 05:30 AM.

  30. The Following User Says Thank You to NewD For This Useful Post:

    #m37h{ (2015-11-25)

  31. #7999
    Quote Originally Posted by NewD View Post
    Everyone does, Meth. With widgets drawing on Yahoo. Maybe you're not using a widget that has forecast. Also look at weather readout of your Yahoo widget and then look on Yahoo's site.. The condition and temp will be different.
    okay sorry for not being informed about this,does this happens with WW2 widgets or uniaw?

  32. #8000
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,708
    Thanks
    8,334
    Thanked 16,463 Times in 7,695 Posts

    Default UniAW7
    Quote Originally Posted by #m37h{ View Post
    okay sorry for not being informed about this,does this happens with WW2 widgets or uniaw?
    WW2 widgets and UniAW widgets work totally fine when set to widgetweather (which draws from weather.com).. If you set a UniAW based widget to "locale" it will have the same Yahoo weirdness as Yahoo-only widgets (locale or gps {myLocation}).

  33. The Following User Says Thank You to NewD For This Useful Post:

    #m37h{ (2015-11-25)

Page 400 of 613 FirstFirst ... 300350390398399400401402410450500 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •