Page 283 of 615 FirstFirst ... 183233273281282283284285293333383 ... LastLast
Results 5,641 to 5,660 of 12287

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: UniAW7

  1. #5641
    Quote Originally Posted by Mike2130 View Post
    Are the wiper and rain supposed to be animated? All I've got is a still LS. Attachment 707391
    Ha bro! How did you get the animate working ?? I tried but no luck..-imageuploadedbymodmyi1436877420.690628.jpg but it still looks great & no crashing ..

  2. #5642
    Quote Originally Posted by mike42 View Post
    Ha bro! How did you get the animate working ?? I tried but no luck..-imageuploadedbymodmyi1436877420.690628.jpg but it still looks great & no crashing ..
    did you try to tap clock in left hand corner?

  3. The Following 3 Users Say Thank You to #m37h{ For This Useful Post:

    Boots (2015-07-14), Mike2130 (2015-07-14), nik1975 (2015-07-14)

  4. #5643
    Quote Originally Posted by #m37h{ View Post
    did you try to tap clock in left hand corner?
    Your the best bro! No how can I add my snoopy air plans ?? 🏻-imageuploadedbymodmyi1436882913.439424.jpg

  5. #5644
    My iPhone is a Part of Me Padgoi's Avatar
    Join Date
    Jul 2010
    Location
    New York City
    Posts
    894
    Thanks
    507
    Thanked 631 Times in 313 Posts

    Quote Originally Posted by NewD View Post
    Some other issue there, Padg. Not the + versions, bro. Too many 6+ users of the +'s with smooth sailing for + versions to be your culprit. Some other tweak in combo most likely. I had a similar issue back in iOS 7. Where a combo of tweaks was causing me my trouble but when I uninstalled either of the two the phone got better. Where everyone else was having no trouble at all with either of the tweaks separately. The issue only presented itself when they were in combination on the phone.

    Try restoring back to a very simple tweaks set including the +'s. And see if you can produce the same instability with the plus versions only. My guess is with a simpler tweak set you won't have any crashes with the + versions at all. Worth a try.
    No Grant, I said the + versions were causing the springboard to run slow, not respring. The regular versions with no animation were still causing resprings. But I went back to the + versions now and removed all animations and it's running much faster now.

  6. #5645
    Quote Originally Posted by Mike2130 View Post
    Are the wiper and rain supposed to be animated? All I've got is a still LS. Attachment 707391
    They are here??
    -imageuploadedbymodmyi1436885970.117930.jpg-imageuploadedbymodmyi1436885981.241626.jpg

  7. The Following User Says Thank You to chevymusclecar For This Useful Post:

    metaserph (2015-07-14)

  8. #5646
    Theme Creator Pibe77's Avatar
    Join Date
    Nov 2014
    Location
    Marano di Napoli, Italy
    Posts
    1,410
    Thanks
    4,854
    Thanked 3,572 Times in 984 Posts

    Default UniAW7
    Quote Originally Posted by Padgoi View Post
    No Grant, I said the + versions were causing the springboard to run slow, not respring. The regular versions with no animation were still causing resprings. But I went back to the + versions now and removed all animations and it's running much faster now.
    Hi Padgoi, just out of curiosity, could you post a screen with all the tweak installed?
    Maybe you have some tweaks very heavy or not fully compatible, or may require a lot of resources...
    I always use GB+, I have so many tweak, never got slow springboard...White screen yes, a lot!

    Edit i have iPh 6 8.4


    Inviato dal mio iPhone utilizzando Tapatalk

  9. #5647
    Quote Originally Posted by ;7283601
    Added Chevy's LS mod to end of post 1.
    Thanks Ian!

  10. The Following User Says Thank You to chevymusclecar For This Useful Post:

    <Ian Nicoll/> (2015-07-14)

  11. #5648
    Code Dependent NewD's Avatar
    Join Date
    Jan 2012
    Location
    Northeast US
    Posts
    5,733
    Thanks
    8,351
    Thanked 16,485 Times in 7,705 Posts

    Quote Originally Posted by Padgoi View Post
    No Grant, I said the + versions were causing the springboard to run slow, not respring. The regular versions with no animation were still causing resprings. But I went back to the + versions now and removed all animations and it's running much faster now.
    Thanks for the clarification, bro. But as I said in my previous post I covered for that contingency too.. in that - all others I've heard reports from so far, except you, with 6+ and animations in GB+/GL+ have 'not' experienced a slow springboard. So that issue, it's reasonable to conclude, is unique to your phone.. hence my thoughts about another restore. What you're experiencing with lagginess is not an issue with the + versions - alone. In combo with another tweak?... sure.. that's always possible - as I've personally experienced that in other firmwares - where it seemed my phone was 'alone' in what it was doing.
    Last edited by NewD; 2015-07-14 at 07:30 PM.

  12. #5649
    Quote Originally Posted by chevymusclecar View Post
    They are here??
    -imageuploadedbymodmyi1436885970.117930.jpg-imageuploadedbymodmyi1436885981.241626.jpg
    Got it working Chevy. I added Marty's delorean mod last night. I must of messed up somewhere putting it in. Reinstalled your mod and works perfectly.

  13. The Following User Says Thank You to Mike2130 For This Useful Post:

    chevymusclecar (2015-07-14)

  14. #5650
    Default UniAW7
    Edit
    Last edited by Mike2130; 2015-07-14 at 09:03 PM.

  15. #5651
    Quote Originally Posted by Mike2130 View Post
    Got it working Chevy. I added Marty's delorean mod last night. I must of messed up somewhere putting it in. Reinstalled your mod and works perfectly.
    What did you do ?? 🏻

  16. #5652
    Chevy

    How does one adjust speed of wallpaper panoramic movement

  17. #5653
    Quote Originally Posted by mike42 View Post
    Your the best bro! No how can I add my snoopy air plans ?? ��-imageuploadedbymodmyi1436882913.439424.jpg
    easyest way is to replace one of the baloons

  18. The Following 2 Users Say Thank You to #m37h{ For This Useful Post:

    chevymusclecar (2015-07-14), Mike2130 (2015-07-14)

  19. #5654
    Quote Originally Posted by #m37h{ View Post
    easyest way is to replace one of the baloons
    Ok I'll try !! 🏻
    Thanks

  20. The Following 2 Users Say Thank You to mike42 For This Useful Post:

    chevymusclecar (2015-07-14), Mike2130 (2015-07-14)

  21. #5655
    Quote Originally Posted by mike42 View Post
    What did you do ?? 🏻
    Just reloaded chevy's mod. I must of entered code for delorean wrong last night. His mod worked before I "tweaked" it but didn't after.

  22. The Following 2 Users Say Thank You to Mike2130 For This Useful Post:

    chevymusclecar (2015-07-14), mike42 (2015-07-14)

  23. #5656
    Quote Originally Posted by Mike2130 View Post
    Just reloaded chevy's mod. I must of entered code for delorean wrong last night. His mod worked before I "tweaked" it but didn't after.
    Thanks bro mush better!! 🏻-imageuploadedbymodmyi1436900018.657947.jpg

  24. The Following User Says Thank You to mike42 For This Useful Post:

    Mike2130 (2015-07-14)

  25. #5657
    Quote Originally Posted by VOLTAGExDT View Post
    Chevy

    How does one adjust speed of wallpaper panoramic movement
    In css find these...

    #WPoneTW
    #WPtwoTW

    In that find this...

    -webkit-animation-duration: 722s;

    adjust the 722s to lower number

  26. The Following 3 Users Say Thank You to chevymusclecar For This Useful Post:

    kristatos (2015-07-14), nik1975 (2015-07-15), VOLTAGExDT (2015-07-14)

  27. #5658
    Mi Deh Yah jawonder's Avatar
    Join Date
    Jul 2011
    Location
    Boynton Beach, Florida
    Posts
    4,029
    Thanks
    8,041
    Thanked 4,481 Times in 2,139 Posts

    Quote Originally Posted by #m37h{ View Post
    easyest way is to replace one of the baloons
    I think the snoopy is added similarly to the delorean method .

  28. #5659
    Ha bro! My Snoopy is going the wrong way how do I fix that?-imageuploadedbymodmyi1436905849.325795.jpg

  29. #5660
    My iPhone is a Part of Me Padgoi's Avatar
    Join Date
    Jul 2010
    Location
    New York City
    Posts
    894
    Thanks
    507
    Thanked 631 Times in 313 Posts

    Quote Originally Posted by NewD View Post
    Thanks for the clarification, bro. But as I said in my previous post I covered for that contingency too.. in that - all others I've heard reports from so far, except you, with 6+ and animations in GB+/GL+ have 'not' experienced a slow springboard. So that issue, it's reasonable to conclude, is unique to your phone.. hence my thoughts about another restore. What you're experiencing with lagginess is not an issue with the + versions - alone. In combo with another tweak?... sure.. that's always possible - as I've personally experienced that in other firmwares - where it seemed my phone was 'alone' in what it was doing.
    Oh no doubt. My phone was having less white screens and running better before I installed my normal array of tweaks. The thing is that I want those tweaks and can do with minimal animation if it causes the springboard to run at a normal speed.

Page 283 of 615 FirstFirst ... 183233273281282283284285293333383 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •