Page 909 of 1893 FirstFirst ... 40980985989990790890991091191995910091409 ... LastLast
Results 18,161 to 18,180 of 37854

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: Eli7e Your Better iOS Graphic Source

  1. #18161
    Mi Deh Yah jawonder's Avatar
    Join Date
    Jul 2011
    Location
    Boynton Beach, Florida
    Posts
    4,029
    Thanks
    8,041
    Thanked 4,481 Times in 2,139 Posts

    Quote Originally Posted by smr_95 View Post
    My bad, it's the original script, somethin' wrong with the temp, try to set c=true, it's vice versa...will look at it



    Hi Chula wall is in the theme, look for Layer.png
    Thanks Simon, nice job on your stuff .

  2. The Following User Says Thank You to jawonder For This Useful Post:

    smr_95 (2014-03-20)

  3. #18162
    Livin the iPhone Life Chula's Avatar
    Join Date
    Dec 2010
    Location
    New York
    Posts
    1,297
    Thanks
    4,318
    Thanked 864 Times in 484 Posts

    Simon I'm also having issues with the weather no matter if I change Celsius to false or true it's show the wrong weather sorry to bother u

  4. #18163
    iPhone? More like MyPhone
    Join Date
    May 2012
    Location
    UK
    Posts
    230
    Thanks
    168
    Thanked 202 Times in 104 Posts

    Quote Originally Posted by Bacardi85 View Post
    hmm did you click on respring button? should work.. when you see the screen fade in blurry.. thats mean is taking effect and than your device will respring

    if not i will suggest you to de-install and re-install the tweak to get something clean
    This is what I do. For example, I change columns to 6. On respring I get 6 columns thats fine. Then I move a few of my icons from the next page to current one as there is space now that there is an extra column. Then I respring and boom, icons are back to the page thet were in.

  5. The Following User Says Thank You to ayaz_ For This Useful Post:

    Bacardi85 (2014-03-20)

  6. #18164
    How you made those shadows effect in your dock? Is it iconomatic or something else you used?
    If this is an iconomatic shadows could you please share your settings?
    Thanks a lot!

  7. #18165
    Quote Originally Posted by ayaz_ View Post
    This is what I do. For example, I change columns to 6. On respring I get 6 columns thats fine. Then I move a few of my icons from the next page to current one as there is space now that there is an extra column. Then I respring and boom, icons are back to the page thet were in.
    very wierd, the problem might be the tweak.. re-install and see how it goes..

    my first suggestion will solve your problem with HSD

  8. The Following User Says Thank You to Bacardi85 For This Useful Post:

    TeddyDiesel (2014-03-20)

  9. #18166
    Theme Modder smr_95's Avatar
    Join Date
    Jul 2011
    Location
    Surabaya, Indonesia
    Posts
    5,615
    Thanks
    5,926
    Thanked 25,535 Times in 4,393 Posts

    Quote Originally Posted by Chula View Post
    Simon I'm also having issues with the weather no matter if I change Celsius to false or true it's show the wrong weather sorry to bother u
    it's ok chula, my bad, should've known this before I share haha..if you want temperture in F just set C= true or vice versa, sorry about this I can't even fix it atm haha perhaps guys like schnedi will be able to fix it.
    dBar
    HAFU MAN Follow me @Simonjap63

  10. The Following User Says Thank You to smr_95 For This Useful Post:

    TeddyDiesel (2014-03-20)

  11. #18167
    Quote Originally Posted by Tobiasn83 View Post
    Thank u very much, but i got one more problem :/. When i go in to a folder the number is white:/

    Attachment 662831
    Do you have ColorBadges installed? If so, you need to uninstall it.

  12. #18168
    Quote Originally Posted by dee66s View Post
    can you share (mute icon)? Thx
    It's in the "stock for opennotifier" pack on Cydia. You have to remove the standard mute icons and replace with the ones he has titled "silent-bis" etc.

  13. #18169
    Livin the iPhone Life Chula's Avatar
    Join Date
    Dec 2010
    Location
    New York
    Posts
    1,297
    Thanks
    4,318
    Thanked 864 Times in 484 Posts

    Quote Originally Posted by smr_95 View Post
    it's ok chula, my bad, should've known this before I share haha..if you want temperture in F just set C= true or vice versa, sorry about this I can't even fix it atm haha perhaps guys like schnedi will be able to fix it.
    Don't say that Simon I appreciate that u share ur ls I did change the c=to true and nothing change back to false and it's still the same no matter what it is still a beautiful ls and I thank u for sharing hopefully that can be fix later

  14. #18170
    Theme Modder smr_95's Avatar
    Join Date
    Jul 2011
    Location
    Surabaya, Indonesia
    Posts
    5,615
    Thanks
    5,926
    Thanked 25,535 Times in 4,393 Posts

    I'm sorry chula I will ask Tuan fix this
    seems like only working for C temp
    Last edited by smr_95; 2014-03-20 at 05:07 PM.
    dBar
    HAFU MAN Follow me @Simonjap63

  15. #18171
    Livin the iPhone Life
    Join Date
    Mar 2011
    Location
    Nashville
    Posts
    1,082
    Thanks
    1,331
    Thanked 1,910 Times in 606 Posts

    Quote Originally Posted by EricB78 View Post
    Do you have ColorBadges installed? If so, you need to uninstall it.
    Thought if he did this then he won't be able to use his custom badge

  16. #18172
    Cool ...
    Quote Originally Posted by iNobody View Post
    Please share that widget schnedi. Looks great.

    here you go


    iWidget RM2

    Last edited by Schnedi; 2014-03-20 at 05:44 PM.

  17. The Following 45 Users Say Thank You to Schnedi For This Useful Post:

    alias611 (2014-03-20), AnPeace (2014-03-21), bianh8793 (2014-03-20), bLaZ3n (2014-03-20), boris1978 (2014-03-20), cerber24 (2014-03-20), Chris_Gold (2014-03-20), Chula (2014-03-20), crazyn (2014-03-20), dapes (2014-03-21), dd721 (2014-03-20), Destan (2014-03-20), Dexy88 (2014-03-20), elilab (2014-03-20), FoneBone (2014-03-20), Glawrence33 (2014-03-20), GrimlocK (2014-03-20), iDnS (2014-03-20), iNobody (2014-03-20), Iphone ie (2014-03-20), jawonder (2014-03-20), Jennimoaddict (2014-03-20), jzago (2014-03-20), ljimenez0185 (2014-03-20), makrospato (2014-09-03), maoikozo (2014-03-21), mejemaka (2014-03-24), Mr.Coffee (2014-03-20), Nsomnia34 (2014-03-20), P0R7ER (2014-03-20), Papichulo74 (2014-03-20), patdu63 (2014-03-20), picoro (2014-03-20), pnunez1310 (2014-03-20), pocketdoc (2014-03-23), rine5 (2014-03-20), Sad_Cat (2014-03-20), simer_cool (2014-03-20), Slate004 (2014-03-20), TeddyDiesel (2014-03-20), TheBigKing (2014-03-20), Trimo (2014-03-21), UMAR88 (2014-03-20), vonBraun (2014-03-21), Zakk89 (2014-03-20)

  18. #18173
    Quote Originally Posted by Jkauf55 View Post
    Thought if he did this then he won't be able to use his custom badge
    Color badges takes the current badge style and colors it to match the icon it's on and puts a border on it. It "conflicts" with ClassicBadges in that ClassicBadges won't display properly with ColorBadges installed. And unfortunately, there isn't a toggle to disable ColorBadges in settings.

  19. The Following User Says Thank You to EricB78 For This Useful Post:

    Alfroggy (2014-03-20)

  20. #18174
    iPhone? More like MyPhone chen1976's Avatar
    Join Date
    Jan 2008
    Location
    Mongolia
    Posts
    186
    Thanks
    6
    Thanked 52 Times in 30 Posts

    Quote Originally Posted by Bomans View Post
    thanks

    cool. thanks

  21. The Following User Says Thank You to chen1976 For This Useful Post:

    Alfroggy (2014-03-20)

  22. #18175
    Livin the iPhone Life
    Join Date
    Mar 2011
    Location
    Nashville
    Posts
    1,082
    Thanks
    1,331
    Thanked 1,910 Times in 606 Posts

    Quote Originally Posted by EricB78 View Post
    Color badges takes the current badge style and colors it to match the icon it's on and puts a border on it. It "conflicts" with ClassicBadges in that ClassicBadges won't display properly with ColorBadges installed. And unfortunately, there isn't a toggle to disable ColorBadges in settings.
    yeah MY BAD! read your original post as ClassicBadges but you said ColorBadges.

    On the other hand i dont have ColorBadges and i still get the white color on apps within the folder. Doesnt bother me one bit...

  23. #18176
    Green Apple
    Join Date
    Jul 2012
    Location
    Helsingborg, Sweden, Sweden
    Posts
    71
    Thanks
    31
    Thanked 51 Times in 22 Posts

    No man i dont have colorbadges installed :/

  24. #18177
    Livin the iPhone Life Chula's Avatar
    Join Date
    Dec 2010
    Location
    New York
    Posts
    1,297
    Thanks
    4,318
    Thanked 864 Times in 484 Posts

    Quote Originally Posted by Schnedi View Post
    here you go


    iWidget RM2

    Hi Schnedi I downloaded ur widget but the weather is showing half way like u can c in the picture it's says showers in the.....the bottom part looks like it's cut off here is the picture how can I fix that


  25. The Following User Says Thank You to Chula For This Useful Post:

    Schnedi (2014-03-20)

  26. #18178
    Quote Originally Posted by Tobiasn83 View Post
    No man i dont have colorbadges installed :/
    Ok. So you just mean the number is white? Yeah, I get the same thing on occasion. It's kind of odd how the plist will work with that sometimes and not others.

  27. #18179
    Theme Modder smr_95's Avatar
    Join Date
    Jul 2011
    Location
    Surabaya, Indonesia
    Posts
    5,615
    Thanks
    5,926
    Thanked 25,535 Times in 4,393 Posts

    Quote Originally Posted by Chula View Post
    Hi Schnedi I downloaded ur widget but the weather is showing half way like u can c in the picture it's says showers in the.....the bottom part looks like it's cut off here is the picture how can I fix that

    hi chula mine works just fine
    dBar
    HAFU MAN Follow me @Simonjap63

  28. #18180
    Livin the iPhone Life Chula's Avatar
    Join Date
    Dec 2010
    Location
    New York
    Posts
    1,297
    Thanks
    4,318
    Thanked 864 Times in 484 Posts

    The sound on the update is not working on my phone I've tried putting it under e7 on wb all the way at top and nothing also I have the beta bitesms and it's not letting me apply themes unless u buy a license

Page 909 of 1893 FirstFirst ... 40980985989990790890991091191995910091409 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •