Page 1064 of 1893 FirstFirst ... 6456496410141054106210631064106510661074111411641564 ... LastLast
Results 21,261 to 21,280 of 37854

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: Eli7e Your Better iOS Graphic Source

  1. #21261
    Quote Originally Posted by fifi97 View Post
    I had the same problem. I think I just did a reboot and it worked again.
    After the second reboot, everything works again. Weird.
    Mors Ab Alto

  2. #21262
    Alright I've discovered that auxo2 conflicts with just about every tweak that mods the CC. Except for the one mentioned above by the same dev. If your having troubles start looking at those specific tweaks.

  3. #21263
    Livin the iPhone Life rjr1124's Avatar
    Join Date
    Mar 2012
    Location
    Sunland, California, United States
    Posts
    1,121
    Thanks
    2,201
    Thanked 863 Times in 453 Posts

    Just read that FlipControlCenter is compatible with Auxo2, phew!

  4. #21264
    Theme Creator iMpire's Avatar
    Join Date
    Jul 2012
    Location
    South Cakalaki
    Posts
    972
    Thanks
    1,831
    Thanked 2,606 Times in 721 Posts

    Thanks to schnedi for the new Iwidget.... me today

    Little changes....

    -ls1.png
    -sb1.png

  5. The Following User Says Thank You to iMpire For This Useful Post:

    Dexy88 (2014-04-03)

  6. #21265
    My iPhone is a Part of Me TheBigKing's Avatar
    Join Date
    Nov 2010
    Location
    PR
    Posts
    573
    Thanks
    394
    Thanked 158 Times in 112 Posts

    I have flip control center and the toggles not work

  7. #21266
    where i need to place the folder? winterboard/ and well why my auxo dont show the toogles? do i need to uninstall CCToogles for it ?
    i see they dont work ..

    Quote Originally Posted by Smitbeat View Post
    http://i1287.photobucket.com/albums/a623/SE_HoodGrapix/modmyicopy.jpg

  8. #21267
    Quote Originally Posted by iMpire View Post
    Thanks to schnedi for the new Iwidget.... me today

    Little changes....

    -ls1.png
    -sb1.png
    Can you share the LS please..

  9. #21268
    Quote Originally Posted by iMpire View Post
    Thanks to schnedi for the new Iwidget.... me today

    Little changes....

    -ls1.png
    -sb1.png
    Can you please share your Wallpapers ? Lockscreen and homescreen

  10. #21269
    Quote Originally Posted by ogkikz View Post
    where i need to place the folder? winterboard/ and well why my auxo dont show the toogles? do i need to uninstall CCToogles for it ?
    i see they dont work ..
    Place folders started whit com.xxxx,etc.in e7.theme/bundles/
    Last edited by picoro; 2014-04-02 at 09:17 PM.

  11. The Following User Says Thank You to picoro For This Useful Post:

    ogkikz (2014-04-02)

  12. #21270
    is anyone having problems with icon framework with auxo 2 seems to stay on the SB for a few seconds

  13. #21271

  14. #21272
    Mi Deh Yah jawonder's Avatar
    Join Date
    Jul 2011
    Location
    Boynton Beach, Florida
    Posts
    4,029
    Thanks
    8,041
    Thanked 4,481 Times in 2,139 Posts

    Quote Originally Posted by ogkikz View Post
    where i need to place the folder? winterboard/ and well why my auxo dont show the toogles? do i need to uninstall CCToogles for it ?
    i see they dont work ..
    Put them in your theme Bundles Folder.

  15. #21273
    koo it works...thanks....btw i got check the multitasking option in auxo and dont show it ..... ..well they can keep my 2 dlls.. lol
    im frustated
    Quote Originally Posted by picoro View Post
    Place folders started whit com.xxxx,etc.in e7.theme/bundles/
    http://i1287.photobucket.com/albums/a623/SE_HoodGrapix/modmyicopy.jpg

  16. #21274
    Hey everyone, i just wanted to say thanks to each and every one of you that make all these great modifications so people like me can have a phone that actually fits their personality. I especially want to thank Schnedi for his generosity and great skills. Thanks alot man you are the best!!

  17. The Following User Says Thank You to Cephas For This Useful Post:

    Schnedi (2014-04-02)

  18. #21275
    Quote Originally Posted by Smitbeat View Post
    how come that your top swtiches (wifi, dnd etc.) are themed? auxo 2 is more or less only compatible with flipcontrolcenter, i thought - or are you using some other tweak? i was using cctoggles, which unfortunately, isn't supported yet :/
    Last edited by nirvana019; 2014-04-02 at 10:45 PM.

  19. #21276
    Quote Originally Posted by ogkikz View Post
    koo it works...thanks....btw i got check the multitasking option in auxo and dont show it ..... ..well they can keep my 2 dlls.. lol
    im frustated
    Can you navigate me on which folder you put it in.. I'm havering trouble getting it to work TIA

  20. The Following User Says Thank You to DamianR For This Useful Post:

    ogkikz (2014-04-02)

  21. #21277
    Livin the iPhone Life rjr1124's Avatar
    Join Date
    Mar 2012
    Location
    Sunland, California, United States
    Posts
    1,121
    Thanks
    2,201
    Thanked 863 Times in 453 Posts

    Quote Originally Posted by nirvana019 View Post
    how come that your top swtiches (wifi, dnd etc.) are themed? auxo 2 is more or less only compatible with flipcontrolcenter, i thought?
    Because he's running ELI7E

  22. #21278
    Quote Originally Posted by iMpire View Post
    Thanks to schnedi for the new Iwidget.... me today

    Little changes....

    -ls1.png
    Hey iMpire, have you shared the LS widget mod?? I cant remember, if you havent shared, will you??? Thanks bro

  23. #21279
    Quote Originally Posted by DamianR View Post
    Can you navigate me on which folder you put it in.. I'm havering trouble getting it to work TIA
    You gotta descompress the file and open the folder grab the one without ALT on name and then you have to paste it in e7 bundles
    This is the adress via ifile or ssh manager i use ifunbox

    Var/stash/themes/e7.theme/bundles

    And thats it respring via winterboard and it should to work.
    http://i1287.photobucket.com/albums/a623/SE_HoodGrapix/modmyicopy.jpg

  24. #21280
    Quote Originally Posted by ogkikz View Post
    You gotta descompress the file and open the folder grab the one without ALT on name and then you have to paste it in e7 bundles
    This is the adress via ifile or ssh manager i use ifunbox

    Var/stash/themes/e7.theme/bundles

    And thats it respring via winterboard and it should to work.
    Thanks worked perfect..

    Quote Originally Posted by Smitbeat View Post
    I can't seem to access my wifi and cc toggles anymore. What am I doing wrong?
    Last edited by DamianR; 2014-04-02 at 10:58 PM.

Page 1064 of 1893 FirstFirst ... 6456496410141054106210631064106510661074111411641564 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •