Page 64 of 294 FirstFirst ... 1454626364656674114164 ... LastLast
Results 1,261 to 1,280 of 5873

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: E is for Ezra 2 - thE nExt thEmE for a causE

  1. #1261
    [QUOTE=Mav1971;6936156]I noticed that just now actually

    [QUOTE=meth357;6936154]
    Quote Originally Posted by Mav1971 View Post
    Yes iPhone 5



    i do not know for I5,maybe needs to be called [email protected] ....

    let me know if the firs solution help

    Still no luck tried the -568 and no change does it matter that the one in Ezra is 93 x 200 versus this ones size?
    did you try to remove just ~iphone?it look like this with me

    thanx to creators

  2. The Following 3 Users Say Thank You to #m37h{ For This Useful Post:

    Alfroggy (2013-08-30), Dexy88 (2013-09-01), Mav1971 (2013-08-30)

  3. #1262
    Livin the iPhone Life Mav1971's Avatar
    Join Date
    May 2010
    Location
    London, Ontario
    Posts
    2,407
    Thanks
    3,451
    Thanked 3,891 Times in 1,567 Posts

    I did try that but ill run through it again

  4. The Following User Says Thank You to Mav1971 For This Useful Post:

    TEK_2012 (2013-08-30)

  5. #1263
    Quote Originally Posted by Mav1971 View Post
    I did try that but ill run through it again
    if it does not work i do not know the issue...sorry...off to work now,cheers
    b.t.w which lockscreen are you using?
    Last edited by #m37h{; 2013-08-30 at 04:25 PM.

  6. #1264
    Quote Originally Posted by Mav1971 View Post


    Still no luck (...) no change does it matter that the one in Ezra is 93 x 200 versus this ones size?
    What size is this one ?

    Plus do you respring from WinterBoard ?

    If you do, and the theme you're modding is enabled above Ezra2 in WinterBoard without any change applied to the '[email protected]~iphone.png' then ensure the theme's permissions are set to read, write and execute for the three items toggle 'Apply hierarchically' on next to the file name in iFile.
    Last edited by Alfroggy; 2013-08-30 at 05:01 PM.
    The theme in my posts is 3 4 All, by Sk37cH.

    The numerous versions released, and infinite versatility, beats IconOmatic mods. By quality.

  7. The Following 2 Users Say Thank You to Alfroggy For This Useful Post:

    #m37h{ (2013-08-30), Mav1971 (2013-08-30)

  8. #1265
    Livin the iPhone Life Mav1971's Avatar
    Join Date
    May 2010
    Location
    London, Ontario
    Posts
    2,407
    Thanks
    3,451
    Thanked 3,891 Times in 1,567 Posts

    Quote Originally Posted by meth357 View Post
    if it does not work i do not know the issue...sorry...off to work now,cheers
    Cheers bro! Thank you for the effort!

    This one appears to 113 x 93
    Yes I respring from WB, it is at the top as well.
    I just checked the permissions and all good attempting to respring again now
    Last edited by Mav1971; 2013-08-30 at 04:26 PM.

  9. The Following 2 Users Say Thank You to Mav1971 For This Useful Post:

    Alfroggy (2013-08-30), TEK_2012 (2013-08-30)

  10. #1266
    Quote Originally Posted by Mav1971 View Post
    Cheers bro! Thank you for the effort!

    This one appears to 113 x 93
    Yes I respring from WB, it is at the top as well.
    I just checked the permissions and all good attempting to respring again now
    which lockscreen are you using?

  11. #1267
    Livin the iPhone Life Mav1971's Avatar
    Join Date
    May 2010
    Location
    London, Ontario
    Posts
    2,407
    Thanks
    3,451
    Thanked 3,891 Times in 1,567 Posts

    DaddyKools latest one



    Last edited by Mav1971; 2013-08-30 at 04:32 PM.

  12. The Following User Says Thank You to Mav1971 For This Useful Post:

    TEK_2012 (2013-08-30)

  13. #1268
    Quote Originally Posted by mickaz View Post
    Yeah got color keyboard also tried on my partners phone with my cydia account and get the same message not sure whats going on.
    We had the same probs with auros with some users. This seemed to be a licence bug! Try the Following: backup ur ckb-themes
    Deinstall colorkeyboard
    Wipe cache /reboot
    Install ckb again - should work then

  14. The Following 6 Users Say Thank You to henftling For This Useful Post:

    Alfroggy (2013-08-30), azaleea (2013-08-31), EricB78 (2013-08-30), TCcentex (2013-08-31), TEK_2012 (2013-08-30), The_Durben (2013-08-30)

  15. #1269
    [QUOTE=Mav1971;6936164]DaddyKools latest one

    i do know then,mine is called [email protected] and it works

  16. #1270
    Popping in to show some support... Hope everyone is doing well

  17. The Following 9 Users Say Thank You to MamaJaay For This Useful Post:

    Alfroggy (2013-08-30), Bulldog5278 (2013-08-30), Dacal (2013-08-30), Heine (2013-08-30), henftling (2013-08-30), Marty McFly (2013-09-03), nateD (2013-08-31), TeddyDiesel (2013-08-30), TEK_2012 (2013-08-30)

  18. #1271
    [QUOTE=Alfroggy;6936161][QUOTE=Mav1971;6936156]I noticed that just now actually

    Quote Originally Posted by meth357 View Post

    What size is this one ?

    Plus do you respring from WinterBoard ?

    If you do, and the theme you're modding is enabled above Ezra2 in WinterBoard without any change applied to the '[email protected]~iphone.png' then ensure the theme's permissions are set to read, write and execute for the three items — toggle 'Apply hierarchically' on next to the file name in iFile.
    funny i did not needed to respring with WB....oh well
    but i use lokchtml 2,maybe something with that
    Last edited by #m37h{; 2013-08-30 at 04:43 PM.

  19. The Following User Says Thank You to #m37h{ For This Useful Post:

    Alfroggy (2013-08-30)

  20. #1272
    Livin the iPhone Life Mav1971's Avatar
    Join Date
    May 2010
    Location
    London, Ontario
    Posts
    2,407
    Thanks
    3,451
    Thanked 3,891 Times in 1,567 Posts

    Quote Originally Posted by henftling View Post
    We had the same probs with auros with some users. This seemed to be a licence bug! Try the Following: backup ur ckb-themes
    Deinstall colorkeyboard
    Wipe cache /reboot
    Install ckb again - should work then
    Unfortunately still not working was fine till I applied the Ezra2 CK. I followed your instructions even ran iCleaner pro after uninstalling. Reinstalled CK reinstalled Ezra2 CK applied resprung and Siri button malfunction again. Turn off Ezra2 CK and its good again

  21. The Following 3 Users Say Thank You to Mav1971 For This Useful Post:

    EricB78 (2013-08-30), henftling (2013-08-30), TEK_2012 (2013-08-30)

  22. #1273
    Livin the iPhone Life Mr.Coffee's Avatar
    Join Date
    Aug 2012
    Location
    Bavaria Germany
    Posts
    1,333
    Thanks
    5,709
    Thanked 1,860 Times in 837 Posts

    My setup today 😉💢👊

    Thx Daddycool for this beautifull Widgets and Jens for the cool FI 😉

    ImageUploadedByModMyi1377874139.628313.jpg

    ImageUploadedByModMyi1377874151.049345.jpg

    ImageUploadedByModMyi1377874162.136162.jpg

  23. The Following 2 Users Say Thank You to Mr.Coffee For This Useful Post:

    daddykool (2013-08-30), It's Mi (2013-09-25)

  24. #1274
    Livin the iPhone Life Mav1971's Avatar
    Join Date
    May 2010
    Location
    London, Ontario
    Posts
    2,407
    Thanks
    3,451
    Thanked 3,891 Times in 1,567 Posts

    Quote Originally Posted by Mav1971 View Post
    Unfortunately still not working was fine till I applied the Ezra2 CK. I followed your instructions even ran iCleaner pro after uninstalling. Reinstalled CK reinstalled Ezra2 CK applied resprung and Siri button malfunction again. Turn off Ezra2 CK and its good again
    You can see how the Siri button is coloured already, pressing the globe key activates Siri now

  25. The Following User Says Thank You to Mav1971 For This Useful Post:

    TEK_2012 (2013-08-30)

  26. #1275
    Quote Originally Posted by Lynx83 View Post
    Just checked on elite6 and they are 96x92

    Could you also make some intelliscreen message+ toggles?

    those are 76x76

    and the TopBG for that is 640x90
    I hope that today will be ready

  27. The Following 3 Users Say Thank You to Smitbeat For This Useful Post:

    Alfroggy (2013-08-30), henftling (2013-08-30), TEK_2012 (2013-08-30)

  28. #1276
    Quote Originally Posted by cukhiem View Post
    @Tone this is for you my friend.

    Thank you my friend.👊

  29. The Following 2 Users Say Thank You to Fattone66 For This Useful Post:

    Alfroggy (2013-08-30), cukhiem (2013-08-30)

  30. #1277
    Your com.apple.TelephonyUI folder is misspelled.
    The theme in my posts is 3 4 All, by Sk37cH.

    The numerous versions released, and infinite versatility, beats IconOmatic mods. By quality.

  31. #1278
    who have this psd please share. thanks in advanceName:  Default_CARRIER_ATT@2x.png
Views: 518
Size:  3.6 KB

  32. The Following User Says Thank You to Smitbeat For This Useful Post:

    TEK_2012 (2013-08-30)

  33. #1279
    Quote Originally Posted by asandok View Post
    Anybody else notice after the latest update the bitesms theme is also named elite 6 within the bitesms app? Or is it just mine?
    I believe there is a plist file within the bite theme that gives it the title and creator name. If you go into that, just change "elite 6" to Ezra2. Bars prob just forgot to change that when he finished up the bite theme.

    Quote Originally Posted by Mav1971 View Post
    Unfortunately still not working was fine till I applied the Ezra2 CK. I followed your instructions even ran iCleaner pro after uninstalling. Reinstalled CK reinstalled Ezra2 CK applied resprung and Siri button malfunction again. Turn off Ezra2 CK and its good again
    Mav, I don't think a Siri "board" has been made and included in the theme yet.
    Last edited by EricB78; 2013-08-30 at 05:07 PM.

  34. The Following 4 Users Say Thank You to EricB78 For This Useful Post:

    Alfroggy (2013-08-30), Mav1971 (2013-08-30), TEK_2012 (2013-08-30), The_Durben (2013-08-30)

  35. #1280
    Livin the iPhone Life Mav1971's Avatar
    Join Date
    May 2010
    Location
    London, Ontario
    Posts
    2,407
    Thanks
    3,451
    Thanked 3,891 Times in 1,567 Posts

    Quote Originally Posted by Alfroggy View Post
    Your com.apple.TelephonyUI folder is misspelled.
    Oh your kidding :idiot: I'll claim lack of sleep, I should've caught that. Works fine now

    Mav, I don't think a Siri "board" has been made and included in the theme yet.[/QUOTE]

    Odd that its a CK for i5 but no Siri?
    Last edited by Mav1971; 2013-08-30 at 05:12 PM.

  36. The Following 2 Users Say Thank You to Mav1971 For This Useful Post:

    Alfroggy (2013-08-30), TEK_2012 (2013-08-30)

Page 64 of 294 FirstFirst ... 1454626364656674114164 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •