Page 174 of 778 FirstFirst ... 74124164172173174175176184224274674 ... LastLast
Results 3,461 to 3,480 of 15544

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: [RELEASE] iNitsua Z Twilight 3volution ~ K.Nitsua & Barsoverbeats

  1. #3461
    Quote Originally Posted by rumcajs View Post
    all icons needs to go into Icons folder... two icons per app for example: Facebook.png and [email protected] names must be exactly the same as they appear on SB...
    Still dont work. tried everything you sais but still double shining

  2. #3462
    Quote Originally Posted by zatcha1980 View Post
    Still dont work. tried everything you sais but still double shining

    rename Bundles folder to Bundles1 then uncheck/check theme in Winterboard and respiring

  3. #3463
    iPhone? More like MyPhone
    Join Date
    Feb 2011
    Location
    Oklahoma
    Posts
    105
    Thanks
    11
    Thanked 34 Times in 29 Posts

    Quote Originally Posted by The_Durben View Post
    Here's screens of my custom theme I run above all other iNZTW3 themes I'm using to give you an idea.
    I do this for all themes I use and then don't worry about updates overwriting anything I've done.
    Ok gotcha. Thank you so much for helping me. I got all the icons to work now. Thanks Durbin


    Does anyone have a dropbox, chase bank app, and rhapsody icons?

  4. The Following User Says Thank You to jeremybiv For This Useful Post:

    The_Durben (2011-07-03)

  5. #3464
    Quote Originally Posted by zatcha1980 View Post
    Still dont work. tried everything you sais but still double shining
    are you just respringing or unchecking the winterboard entries and then rechecking them

  6. #3465
    Quote Originally Posted by rumcajs View Post
    rename Bundles folder to Bundles1 then uncheck/check theme in Winterboard and respiring
    Hi Rum,

    ok, done that, the icon is not double shining, however the cyan color is not showing and there is a black shadow behind it.

    Quote Originally Posted by eenofonn View Post
    are you just respringing or unchecking the winterboard entries and then rechecking them
    Ive tried unchecking then respring, rechecking and respring, tried using iwipe cache etc..still no go. When i dont use the pro icon, the icon in question is double shining (INTW3 standard icon)

  7. #3466
    Quote Originally Posted by rumcajs View Post
    put this above purple mod in winter board

    Attachment 533697
    Thank you Rum!

  8. #3467
    Livin the iPhone Life Darrenrooster's Avatar
    Join Date
    Nov 2009
    Location
    Nottingham, UK
    Posts
    1,733
    Thanks
    14,442
    Thanked 1,230 Times in 659 Posts

    can anyone tell me what folder & icon name for iaccess, trying everything but cant get to skin?

  9. #3468
    Quote Originally Posted by zatcha1980 View Post
    Hi Rum,

    ok, done that, the icon is not double shining, however the cyan color is not showing and there is a black shadow behind it.



    Ive tried unchecking then respring, rechecking and respring, tried using iwipe cache etc..still no go. When i dont use the pro icon, the icon in question is double shining (INTW3 standard icon)
    If you have the AppStore icons in bundles and in an icon folder, the bundles overwrite the Icons. So if you have them, delete the bundles and keep the icons. The bundles folder also needs to be active as it has the icon shadow image in there that is what is giving you the shadow behind cause you renamed the folder deactivating it.

    Quote Originally Posted by rileyrooster View Post
    can anyone tell me what folder & icon name for iaccess, trying everything but cant get to skin?
    Here is the names
    Attached Thumbnails Attached Thumbnails -imageuploadedbymodmyi1309728881.512230.jpg  
    Last edited by The_Durben; 2011-07-03 at 11:35 PM.

  10. The Following 6 Users Say Thank You to The_Durben For This Useful Post:

    Darrenrooster (2011-07-04), elilab (2011-07-04), It's Mi (2011-07-04), jayeshb (2011-07-04), rumcajs (2011-07-04), zatcha1980 (2011-07-03)

  11. #3469
    "The Chuck Bass of Theming" k.nitsua's Avatar
    Join Date
    Mar 2009
    Location
    Merced, CA
    Posts
    4,422
    Thanks
    1,761
    Thanked 19,217 Times in 2,596 Posts

    I'm aware of the lockscreen not updating the clock. It's a new code for me and I must've missed some stuff. I'll fix it tonight or tomorrow at the latest. Sorry about that.

  12. The Following 14 Users Say Thank You to k.nitsua For This Useful Post:

    biers (2011-07-04), chevymusclecar (2011-07-04), dbtennis7 (2011-07-04), Dexy88 (2011-07-04), DrAgNbOi (2011-07-04), elilab (2011-07-04), It's Mi (2011-07-04), jayeshb (2011-07-04), lao3hero (2011-07-04), rumcajs (2011-07-04), stratnik (2011-07-04), The_Durben (2011-07-03), Waverley73 (2011-07-04), Zekun (2011-07-04)

  13. #3470
    Quote Originally Posted by rumcajs View Post
    Rum your a boss! Thanks a ton my bro!

    Quote Originally Posted by It's Mi View Post
    Hey Chevy

    Thanky very much for sharing here! Looks goood

    Mi
    Thx Mi!! I appreciate it!
    Last edited by chevymusclecar; 2011-07-03 at 11:53 PM.

  14. The Following 2 Users Say Thank You to chevymusclecar For This Useful Post:

    It's Mi (2011-07-04), rumcajs (2011-07-04)

  15. #3471
    Quote Originally Posted by k.nitsua View Post
    I'm aware of the lockscreen not updating the clock. It's a new code for me and I must've missed some stuff. I'll fix it tonight or tomorrow at the latest. Sorry about that.
    No worries mate. Currently running the lockscreen in Wallpaper mode. Removed alot of stuff. Left the floating N logo, theme logo on ( changed the position of it to stay above the docked icons), the X, Y lines and other small images which pops up here and there. Not much of a coder, but know how to pull it apart and mess around a little. I was trying to make a time and date widget for the homescreen but no luck. What i was trying to do was like you have made for unlock button where the white outline flashes out, i was trying to do one for the time and date widget. I was also attempting to have date and then roll over to time like the ones you had on earlier version... possible idea for next release in time and date widget???

  16. #3472
    Quote Originally Posted by TV-Junkie View Post
    ok folks, my final settings for this update...






    Thanks for our work!

    Great setup
    Have a nice day and lots of fun with your iPhone !!

  17. #3473
    My iPhone is a Part of Me biers's Avatar
    Join Date
    Mar 2011
    Location
    Melbourne, Australia
    Posts
    653
    Thanks
    1,452
    Thanked 1,612 Times in 397 Posts

    Does anyone know how to change LS to slide to unlock?

  18. #3474
    Livin the iPhone Life Darrenrooster's Avatar
    Join Date
    Nov 2009
    Location
    Nottingham, UK
    Posts
    1,733
    Thanks
    14,442
    Thanked 1,230 Times in 659 Posts

    Quote Originally Posted by rumcajs View Post
    put this above purple mod in winter board

    Attachment 533697
    dont suppose you have the cyan fix, please?

  19. #3475
    K,

    Rum has tried helping me out with this, even though i couldnt get it to work with Rums advise, i thought he should get my thanks. I downloaded an App from appstore (SharePrice) and what it does is that when i use pro icons, it adds double shine to it. Cant get it to look like the other icons. Any ideas?

  20. #3476
    The new colorkeyboard doesn't have global button and not even supporting any other language either than English

  21. #3477
    Livin the iPhone Life Darrenrooster's Avatar
    Join Date
    Nov 2009
    Location
    Nottingham, UK
    Posts
    1,733
    Thanks
    14,442
    Thanked 1,230 Times in 659 Posts

    Here is the names[/QUOTE]

    thanks Durben, tried that but no luck? i am on 4.3.3 could the name have changed?

  22. The Following User Says Thank You to Darrenrooster For This Useful Post:

    The_Durben (2011-07-04)

  23. #3478
    Quote Originally Posted by rileyrooster View Post
    Here is the names
    thanks Durben, tried that but no luck? i am on 4.3.3 could the name have changed?[/QUOTE]

    Im on 4.3.3 and that bundle works for me?

  24. The Following User Says Thank You to The_Durben For This Useful Post:

    Darrenrooster (2011-07-04)

  25. #3479
    "The Chuck Bass of Theming" k.nitsua's Avatar
    Join Date
    Mar 2009
    Location
    Merced, CA
    Posts
    4,422
    Thanks
    1,761
    Thanked 19,217 Times in 2,596 Posts

    I'll try and address issues you guys been having in this update as soon as I can... working a lot of extra shifts as we seem to be short-staffed. Don't feel as though I'm skipping over your questions, I've been reading them and keeping a backlog in my head on what to work on as soon as I get the chance.
    #eli7e revived me

  26. The Following 10 Users Say Thank You to k.nitsua For This Useful Post:

    cdrwinston (2011-07-04), Darrenrooster (2011-07-04), Dexy88 (2011-07-04), DrAgNbOi (2011-07-04), elilab (2011-07-04), It's Mi (2011-07-04), jayeshb (2011-07-04), lao3hero (2011-07-04), rumcajs (2011-07-04), The_Durben (2011-07-04)

  27. #3480
    I hope we get some sounds and sbsettigs with this theme. It's already off the hook though. Great job!!

Page 174 of 778 FirstFirst ... 74124164172173174175176184224274674 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •