Page 2128 of 2938 FirstFirst ... 11281628202820782118212621272128212921302138217822282628 ... LastLast
Results 42,541 to 42,560 of 58759

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: Elite PRO HD [ RELEASE ]

  1. #42541
    Do you have aktivated the theme in WB??? Is there also in german?? I remember that i posted one in english today sides before!

    Thanks Gunny29!!!

  2. #42542
    How to find bundle for Navigon, DocsToGo, AVPlayer, iMediashare, Photosync ? Thanks in advance.

  3. #42543
    Quote Originally Posted by Fattone66 View Post
    Could someone please help me remove the slide to unlock on this LS.
    Go into pretty much any of my Lockscreens and copy the com.apple.springboard bundle into the Bundle folder in your Lockscreen.

  4. The Following User Says Thank You to The_Durben For This Useful Post:

    metaserph (2012-03-14)

  5. #42544
    -imgres.jpg

    can some plz do me this tweetbot icon. ta

  6. #42545
    Quote Originally Posted by Iphone ie View Post


































    These are so nice. Please keep it up and put together a mod with this style!!

  7. The Following 2 Users Say Thank You to WaGGuM For This Useful Post:

    chevymusclecar (2012-03-14), kruzzit (2012-03-14)

  8. #42546
    My current setup! Changed the font in the springboard to match the Lockscreen and added the black ribbon




  9. The Following 8 Users Say Thank You to Groovejunkie For This Useful Post:

    Brewko (2012-03-14), chevymusclecar (2012-03-14), Jkauf55 (2012-03-14), kick (2012-03-14), misterjrw (2012-03-14), snakeeater01 (2012-03-14), UNLOCKZ (2012-03-14), wirral59 (2012-03-14)

  10. #42547
    iPhoneaholic
    Join Date
    Oct 2010
    Location
    Bracknell, UK
    Posts
    467
    Thanks
    652
    Thanked 344 Times in 185 Posts

    Quote Originally Posted by misterjrw View Post
    Does anybody know if there is a way of finding out which tweak from cydia was installed last? Is there a cydia log anywhere in the phone?

    Problem i have is that foldericons just stopped working and sends the phone into constant safe mode, once removed all is good, reinstall and constant safe mode!!! And all this after i made those lovely icons

    Any help gratefully accepted, cheers
    Problem Solved

    If anyone else is having issues with foldericons (constant safe mode), uninstall foldericons, then use ifile to find the foldericon.plist. Delete this, then reinstall.

    All is fine now.

  11. The Following User Says Thank You to misterjrw For This Useful Post:

    chevymusclecar (2012-03-14)

  12. #42548
    @DarkBoy

    I tested the link and the theme and its in English my friend!!

  13. #42549
    Quote Originally Posted by yamakasi73 View Post
    Do you have aktivated the theme in WB??? Is there also in german?? I remember that i posted one in english today sides before!

    Thanks Gunny29!!!
    Everything it's ok except this three A.A.A

  14. #42550
    Quote Originally Posted by barsoverbeats View Post
    Are you looking for the icon art in the Elite style?
    Yea Rob i am looking for Hurst88's glass icons. Tried searching the thread...may b i am searching wrong.
    Could u help...
    Thanx

  15. #42551
    Go into html and search #Text

    Than write display: none;

    I think its a problem with the fonts or everything!

  16. #42552
    Quote Originally Posted by AWSUM View Post
    Yea Rob i am looking for Hurst88's glass icons. Tried searching the thread...may b i am searching wrong.
    Could u help...
    Thanx
    Darkassassin posted a link in this thread somewhere but you probably want to search the ZUI thread.
    These icons ate not from EPHD but they are being used on top of this theme.
    I really don't think asking Bars for icons he didn't make for the theme is the place to start.

    Someone who has them may also help you out.

  17. The Following 4 Users Say Thank You to The_Durben For This Useful Post:

    AWSUM (2012-03-14), chevymusclecar (2012-03-14), kruzzit (2012-03-14), metaserph (2012-03-14)

  18. #42553
    Quote Originally Posted by yamakasi73 View Post
    Go into html and search #Text

    Than write display: none;

    I think its a problem with the fonts or everything!
    I didn't fix it..;-(
    Here is the html.

  19. The Following User Says Thank You to DarkBoy For This Useful Post:

    BennyPR (2012-03-14)

  20. #42554
    Quote Originally Posted by EricB78 View Post
    I'm guessing you put the slider in the main telephonyUI folder. If you put it only in the lockscreen it will only show up for the lockscreen.
    Eric I checked and I put it in the lockscreen UI folder....where is the main telephonyUI located?

  21. #42555
    i'm playing with the GPS Forecast




    i'll make any modd for Elite....
    Last edited by Schnedi; 2012-03-14 at 01:08 AM.

  22. The Following 11 Users Say Thank You to Schnedi For This Useful Post:

    BennyPR (2012-03-14), Brewko (2012-03-14), chevymusclecar (2012-03-14), Darrenrooster (2012-03-14), Iphone ie (2012-03-14), jjk454ss (2012-03-14), metaserph (2012-03-14), mmcneil (2012-03-14), The_Durben (2012-03-14), UNLOCKZ (2012-03-14), WaGGuM (2012-03-14)

  23. #42556
    Quote Originally Posted by ncphotographer View Post
    Eric I checked and I put it in the lockscreen UI folder....where is the main telephonyUI located?
    OK, i've checked and the only place I see where I put the slider is in the EPHDiOS5 iNertactive SS LS but this is still what I get when someone calls.....any other ideas? This is how it's set up in winterboard.

    -photo12.png

  24. #42557
    Thats right darkboy! Save and respring! I tested on my device and it work!

  25. #42558
    Quote Originally Posted by yamakasi73 View Post
    Thats right darkboy! Save and respring! I tested on my device and it work!
    On me it doesn't working.I thing i must forget these beautiful lockscreen.;-(

    Many thanks for your time.

  26. #42559
    Quote Originally Posted by ncphotographer View Post
    OK, i've checked and the only place I see where I put the slider is in the EPHDiOS5 iNertactive SS LS but this is still what I get when someone calls.....any other ideas? This is how it's set up in winterboard.

    -photo12.png
    What are you trying to do?

  27. #42560
    Quote Originally Posted by AWSUM View Post
    Yea Rob i am looking for Hurst88's glass icons. Tried searching the thread...may b i am searching wrong.
    Could u help...
    Thanx
    Go to z|ui thread and they are on page 407 I think

  28. The Following 3 Users Say Thank You to rumcajs For This Useful Post:

    AWSUM (2012-03-14), chevymusclecar (2012-03-14), The_Durben (2012-03-14)

Page 2128 of 2938 FirstFirst ... 11281628202820782118212621272128212921302138217822282628 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •