Hi all,

Did an upgrade from 1.1.2 to 1.1.3

Installer missing. Is this normal ?
How do i get Installer back ?

Thanks