Is it possible to upgrade from 1.1.3 to 2.0.1 ?
Or do I have to upgrade to 1.1.4 first ?
Should I use QuickPwn or WinPwn ?
Thanks in advance !