Results 1 to 3 of 3

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: Can not apply themes installed into WinterBoard.

  1. #1
    Default Can not apply themes installed into WinterBoard.
    Has anyone found the same problem I got? What my problem is that I can not choose theme through Winterboard program even if I installed and uninstalled many times and also I tried to copy theme files to certain folder but the result was the absolutely white screen without theme listing I manually copied to.
    Thanks in advance.
    http://www.modmyi.com/forums/image.php?type=sigpic&userid=134341&dateline=12227  78385

  2. #2
    mine are loaded into installer but when i click on them then exit out, i get the spinning wheel as if its resetting, but them don't show up? hmmm I am on winpwnd 2.0.1 maybe just have to wait till it catches up?!?
    Last edited by seanobx; 08-11-2008 at 11:07 AM. Reason: typo
    http://modmyi.com/forums/image.php?type=sigpic&userid=69185&dateline=119575  6040

  3. #3
    I'm on WinPwn 2.0.0.4 with the customized firmware. I had no idea anyway.Finally,I have placed files into /var/mobile/Library/SummerBoard/Themes. Therefore, the theme has come out.
    Thanks.
    Last edited by liverpool; 08-11-2008 at 11:39 PM.
    http://www.modmyi.com/forums/image.php?type=sigpic&userid=134341&dateline=12227  78385

Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •