+ Reply
Results 1 to 3 of 3

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: PDANET issues

is a discussion within the

AT&T

forums, a part of the

iPhone Modding

section;
Hey everyone. I am attempting to switch from MyWi to PDANET and am having issues. I have a registered version for Win7 64 bit I keep getting two errors simultaneously
...
  1. #1
    What's Jailbreak?
    Join Date
    Aug 2009
    Location
    Florida
    Posts
    25
    Thanks
    3
    Thanked 1 Time in 1 Post
    Default PDANET issues
    Hey everyone. I am attempting to switch from MyWi to PDANET and am having issues.

    I have a registered version for Win7 64 bit

    I keep getting two errors simultaneously and the FAQs I have seen are not helpful.

    I get IPhone pairing error err=0xE=8000001 and also get one that says Windows Dialup Service is not responding, please restart your PC.

    I have restarted my PC several times, made sure that Telephony and Windows RAC was started and in manual

    Anyone have any ideas?
    Jim Casey

  2. #2
    Green Apple guitarded's Avatar
    Join Date
    Feb 2010
    Location
    Little Rock, AR
    Posts
    38
    Thanks
    5
    Thanked 4 Times in 4 Posts

    I lost my unlimited 3G using the hide usage feature in pdanet 3 days ago just so you guys know.

  3. #3
    Green Apple
    Join Date
    Jul 2007
    Posts
    33
    Thanks
    5
    Thanked 0 Times in 0 Posts

    Quote Originally Posted by guitarded View Post
    I lost my unlimited 3G using the hide usage feature in pdanet 3 days ago just so you guys know.
    Very sorry to hear that. Been using both for a long long time. Never had any issues. Leaving ATT tomorrow though so no biggie.

    Bah that sucks

Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts