Results 1 to 4 of 4

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: Zeppelin, what am I doing wrong

  1. #1
    Default Zeppelin, what am I doing wrong
    Trying to make a custom icon and while it works on the home screen when I'm a menu screen it goes away.

    I took a stock icon working in all screens icon via SSH and after making the images and renaming them the exact same(copy then paste) I'm not having any luck. I'm attaching my file if anyone cares to look.

    If it matters I'm using Gimp for editing.

    Thanks much.

  2. #2
    244 views, I'm guessing there are 244 people laughing at me. File is free to anyone to use just rename the 'sliver.png' to the correct spelling of 'silver.png'.

  3. #3
    Super Duper Moderator blkcadi's Avatar
    Join Date
    Aug 2008
    Location
     Valley of the Sun, ARIZONA ♥♥♥
    Posts
    31,179
    Thanks
    3,916
    Thanked 10,180 Times in 6,199 Posts

    Not really sure what it is your asking.
    All 3 Image's should be 70x40
    Named;
    [email protected]
    [email protected]
    [email protected]

    Hope that helps.

  4. #4
    Quote Originally Posted by blkcadi View Post
    Not really sure what it is your asking.
    All 3 Image's should be 70x40
    Named;
    [email protected]
    [email protected]
    [email protected]

    Hope that helps.
    I got it figured out. Coworker and I were looking at the file when he noticed that I had spelled 'sliver' and not 'silver'. Was my stupid moment of the week

    Thanks much though!

Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •