Results 1 to 6 of 6

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: SBSetting issue

  1. #1
    Green Apple
    Join Date
    Sep 2010
    Posts
    31
    Thanks
    4
    Thanked 2 Times in 1 Post
    Default SBSetting issue
    when i swipe SBSetting it opens the camera first, then all the options appears for SBSetting. After closing SBSetting i would have to close camera as well, not sure what is causing this prob.

    Thanks for your help.

  2. #2
    That's not good....open setting and then go to activator and see what you have setup for swipe..it might just be sbsettings and camera app, thanks button in advance
    [IMG]http://img829.imageshack.us/img829/9703/modu.gif[/IMG]

  3. The Following User Says Thank You to z3r01 For This Useful Post:

    Pqrerc (10-06-2010)

  4. #3
    Green Apple
    Join Date
    Sep 2010
    Posts
    31
    Thanks
    4
    Thanked 2 Times in 1 Post
    Found the prob it is fastsnap is having option to set swipe to activate camera just swithed off working fine now.

  5. #4
    I was having the same issue, and yes, it was due to fastnap's "Cam on Status Drag" enabled.

    Thanks Pqrerc..

  6. #5
    Thanks for the answer, I love forums like this for this specific reason. You think you've gone mad but hey, someone knows a solution. Thanks again.

  7. #6
    mine wont change the theme..it keep show up the default theme..anyone can help?

Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •