Results 1 to 4 of 4

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: Themes Not Working

  1. #1
    Default Themes Not Working
    Hi im using an ipod 4g with 4.3.3 and my themes arent applying even after i respring help please

  2. #2
    H4CK3R's Avatar
    Join Date
    Jan 2012
    Location
    java.lang.IllegalStateException: Location unknown.
    Posts
    5,838
    Thanks
    63
    Thanked 267 Times in 255 Posts

    Quote Originally Posted by dgmedero View Post
    Hi im using an ipod 4g with 4.3.3 and my themes arent applying even after i respring help please
    Try reinstalling WinterBoard. The themes you are using may also not be compatible with 4.3.3 or are used for DreamBoard.
    Great minds discuss ideas.
    Average minds discuss events.
    Small minds discuss people.

  3. #3
    Check whether the summerboard is on by opening Winterboard and try to active summerboard mode on in winterboard. And after that reinstall your WinterBoard. then check what happens.

  4. #4
    H4CK3R's Avatar
    Join Date
    Jan 2012
    Location
    java.lang.IllegalStateException: Location unknown.
    Posts
    5,838
    Thanks
    63
    Thanked 267 Times in 255 Posts

    I think this problem is solved already bro. Try not to bump 1 month old topics lol.
    Great minds discuss ideas.
    Average minds discuss events.
    Small minds discuss people.

Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •