Page 83 of 87 FirstFirst ... 33 738182838485 ... LastLast
Results 1,641 to 1,660 of 1736

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: Ando

  1. #1641
    Quote Originally Posted by pnunez1310 View Post
    Attachment 670715
    Attachment 670716

    Actually I do have iconomatic 2 on and this is how the icons come out.
    Ohh you have the same issue.. Yeah is kinda weird you have iphone 5S ? I dunno if only to 5S happened this .. I took a look into the folder theme and just have 3 bundles but the package size was 25 Mb so i dunno what happened and well hope they workin on the fix i think is a modmyi repo issue not french but i exactly dont know what happened... We just got to wait..
    http://i1287.photobucket.com/albums/a623/SE_HoodGrapix/modmyicopy.jpg

  2. The Following User Says Thank You to ogkikz For This Useful Post:

    pnunez1310 (06-12-2014)

  3. #1642
    very strange, yesterday i've downloaded ando ios7 from cydia (1.1 version) and all work fine for me

    EDIT : Size is good : 23Mo
    Last edited by frenchitouch; 06-13-2014 at 08:04 AM.

  4. #1643
    Is very strange.. I uninstalled n ran icleaner then installed again and nothing n the size still the same so i know it dont gonna work :/
    http://i1287.photobucket.com/albums/a623/SE_HoodGrapix/modmyicopy.jpg

  5. #1644

  6. The Following User Says Thank You to IrobertI For This Useful Post:

    pnunez1310 (06-20-2014)

  7. #1645
    Default Ando
    Okay fellas Frenchi just confirmed that the 25 MB is the real size of the Ando ios 7 package so the size is good

    I solve the problem on my 5S now i runnin Ando good thank god lol

    What i do is:

    1st of all make sure you got ifile or ifunbox or some ssh client..

    * i update the last update of cydia installer and all cydia stuff that pops up today.

    I uninstalled ando, ran icleaner and reinstalled Ando again (i dunno if this is necesary but i did it)

    Ok, what i saw is the package install two Ando 7 folders,

    ImageUploadedByModMyi1402665675.486634.jpg

    What i did after saw this.. I checked out and the one with .theme extention (that is the one that is working on winterboard) just got 3 bundles the other one without .theme is the real update.

    So easy, just erase the Ando 7.theme and add the extention ".theme" to the Ando 7 package

    Go back to winterboard recheck Ando 7 and respring

    And Ouala! Lol

    Its works

    Hope this help you too

    ImageUploadedByModMyi1402666134.693585.jpg
    http://i1287.photobucket.com/albums/a623/SE_HoodGrapix/modmyicopy.jpg

  8. The Following User Says Thank You to ogkikz For This Useful Post:

    frenchitouch (06-13-2014)

  9. #1646
    thx for help

    someone else to this problem?
    Strange because it's only on 5s :/

  10. The Following User Says Thank You to frenchitouch For This Useful Post:

    ogkikz (06-16-2014)

  11. #1647
    hello i just want to thank all good people that helped me over the years here....since i am without a phone over two months i will be leaving MMI,will come to take a look and give my support to great themers and moders my best way that i can,once again thank you all from my heart it has been a great pleasure to know you all and cooperate with you,take care everyone,cheers
    My humble thanks to:all themes creators,modders and coders.
    My special thanks to Sk37ch for unselfishly sharing his work and knowledge,
    dmick89 for his support and kind words for my work.
    Mcfly,Alfroggy,KOH,ferlop,Ian,Decal,RKO and NewD for puting up with my stupid questions.
    and all who click thanks on my post,thank you all

  12. The Following 5 Users Say Thank You to meth357 For This Useful Post:

    azaleea (06-19-2014), dapes (06-19-2014), frenchitouch (06-16-2014), lostinthemes (06-19-2014), ogkikz (06-16-2014)

  13. #1648
    Thx a lot for all, i wish you the best for future

  14. The Following 2 Users Say Thank You to frenchitouch For This Useful Post:

    meth357 (06-16-2014), pnunez1310 (06-20-2014)

  15. #1649
    Ando classicBadge coming soon in cydia

  16. The Following 3 Users Say Thank You to frenchitouch For This Useful Post:

    azaleea (06-19-2014), dapes (06-19-2014), ogkikz (06-20-2014)

  17. #1650
    Livin the iPhone Life pnunez1310's Avatar
    Join Date
    Aug 2011
    Location
    South Beach, Miami
    Posts
    1,116
    Thanks
    3,062
    Thanked 1,031 Times in 564 Posts

    Quote Originally Posted by frenchitouch View Post
    thx for help

    someone else to this problem?
    Strange because it's only on 5s :/
    Edit. - I had this issue on my iPhone 5. I just fix it. Lol. Sorry bro

    Quote Originally Posted by ogkikz View Post
    Okay fellas Frenchi just confirmed that the 25 MB is the real size of the Ando ios 7 package so the size is good

    I solve the problem on my 5S now i runnin Ando good thank god lol

    What i do is:

    1st of all make sure you got ifile or ifunbox or some ssh client..

    * i update the last update of cydia installer and all cydia stuff that pops up today.

    I uninstalled ando, ran icleaner and reinstalled Ando again (i dunno if this is necesary but i did it)

    Ok, what i saw is the package install two Ando 7 folders,

    ImageUploadedByModMyi1402665675.486634.jpg

    What i did after saw this.. I checked out and the one with .theme extention (that is the one that is working on winterboard) just got 3 bundles the other one without .theme is the real update.

    So easy, just erase the Ando 7.theme and add the extention ".theme" to the Ando 7 package

    Go back to winterboard recheck Ando 7 and respring

    And Ouala! Lol

    Its works

    Hope this help you too

    ImageUploadedByModMyi1402666134.693585.jpg


    Thanks bro it worked. Glad to have this theme back to normal
    Last edited by pnunez1310; 06-20-2014 at 02:04 PM.

  18. The Following User Says Thank You to pnunez1310 For This Useful Post:

    ogkikz (06-20-2014)

  19. #1651
    you always have the problem?

  20. #1652
    Quote Originally Posted by pnunez1310 View Post




    Thanks bro it worked. Glad to have this theme back to normal

    No prob bro glad it works for you too..
    http://i1287.photobucket.com/albums/a623/SE_HoodGrapix/modmyicopy.jpg

  21. The Following User Says Thank You to ogkikz For This Useful Post:

    pnunez1310 (06-24-2014)

  22. #1653
    i'll add in cydia some packages: classicDock, widgets...

  23. The Following 3 Users Say Thank You to frenchitouch For This Useful Post:

    azaleea (06-25-2014), lostinthemes (06-25-2014), pnunez1310 (06-24-2014)

  24. #1654
    Default Help with Ando
    I purchased and installed this theme today. It's beautiful. I have a 4s. It did not theme my calculator, phone keys or SB settings even though I downloaded the option from Cydia. When I select the Main Theme, it does not look right on my screen. Am I doing something wrong?

    Attachment 671656 This is what I have selected.
    Last edited by anneka234b; 06-24-2014 at 02:54 PM.

  25. #1655
    there are lot of (old) package for ios6 firmware. if you have ios7, only ando ios7, ando widgets iphone, ando LS i4, ando iphone classic badge are ios7 compatible.

    you can use old native app (ios6 package) with classicApps tweak available in cydia (same with classic lockscreen for LS)

  26. #1656
    Will they theme my calculator, phone keys and SB settings?

  27. #1657
    with classic app, you'll have (if i remember) phone and calculator ok but sbsettings is out on ios7

  28. #1658
    Couldnt find the classicApps tweak in Cydia...
    Which repo do we have to add?

  29. #1659
    i don't know what repo. need to search.

  30. The Following User Says Thank You to frenchitouch For This Useful Post:

    lostinthemes (06-26-2014)

  31. #1660
    update for ios7.1.1 is out

Page 83 of 87 FirstFirst ... 33 738182838485 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •