Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: elite 6 - a suit and tie affair

  1. #29021
    Sug Luv Super Moderator 2k1's Avatar
    Join Date
    Jan 2011
    Location
    Hammond Louisiana
    Posts
    34,059
    Thanks
    1,815
    Thanked 7,065 Times in 4,206 Posts

    Quote Originally Posted by Bulldog5278 View Post
    Good morning people (-: I'm still having issues with uploading pics,have tried all I can think off but still comes up with unable to upload,this is a nightmare lol got to be something preventing uploads from App?
    Ill send a message to Kyle and see what's going on. I would pm him to bull

  2. The Following User Says Thank You to 2k1 For This Useful Post:

    Bulldog5278 (07-22-2013)

  3. #29022
    Quote Originally Posted by 2k1 View Post
    Ill send a message to Kyle and see what's going on. I would pm him to bull
    Thanks 2k1,it seems ever since the recent update,as before that all was good,

  4. #29023
    Sug Luv Super Moderator 2k1's Avatar
    Join Date
    Jan 2011
    Location
    Hammond Louisiana
    Posts
    34,059
    Thanks
    1,815
    Thanked 7,065 Times in 4,206 Posts

    I never seen an update for the app weird.

  5. The Following User Says Thank You to 2k1 For This Useful Post:

    Alfroggy (07-22-2013)

  6. #29024
    Quote Originally Posted by 2k1 View Post
    I never seen an update for the app weird.
    Sorry wrong way to Phrase that,I haven't had a mmi update,just the usual twitter,the thing I don't get is I have no new applications that might clash with mmi,but no matter what I do eg: remove/run icleaner/reboot/reinstall/clear cache,it just won't have it,this has happen once before and a simple uninstall/reinstall did the trick,

  7. #29025
    Sug Luv Super Moderator 2k1's Avatar
    Join Date
    Jan 2011
    Location
    Hammond Louisiana
    Posts
    34,059
    Thanks
    1,815
    Thanked 7,065 Times in 4,206 Posts

    I know they had an issue with this before picture upload and Kyle sent a message to the guys.

  8. #29026
    Livin the iPhone Life Mav1971's Avatar
    Join Date
    May 2010
    Location
    London, Ontario
    Posts
    2,129
    Thanks
    2,850
    Thanked 3,544 Times in 1,406 Posts


    I think mines working fine

  9. #29027
    Quote Originally Posted by 2k1 View Post
    I know they had an issue with this before picture upload and Kyle sent a message to the guys.
    I've just sent a lengthy message explaining what the issue is,and all that I have tried to resolve this problem,so hopefully I will hear some feed back soon (-: I'm away from my p.c most times so being able to upload from with in the App is great for me.

  10. #29028
    Sug Luv Super Moderator 2k1's Avatar
    Join Date
    Jan 2011
    Location
    Hammond Louisiana
    Posts
    34,059
    Thanks
    1,815
    Thanked 7,065 Times in 4,206 Posts

    Ya mine was doing that a while my fix was delete the app run Icleaner and then install the app and it fixed it.

  11. The Following User Says Thank You to 2k1 For This Useful Post:

    Alfroggy (07-22-2013)

  12. #29029
    Livin the iPhone Life Mav1971's Avatar
    Join Date
    May 2010
    Location
    London, Ontario
    Posts
    2,129
    Thanks
    2,850
    Thanked 3,544 Times in 1,406 Posts

    Do not most people use the uploadr app now?

  13. The Following 2 Users Say Thank You to Mav1971 For This Useful Post:

    Alfroggy (07-22-2013), Bulldog5278 (07-22-2013)

  14. #29030
    Try uploadr get a ?

    Photobucket,[/IMG]
    Last edited by Bulldog5278; 07-22-2013 at 07:19 AM.

  15. #29031
    Sug Luv Super Moderator 2k1's Avatar
    Join Date
    Jan 2011
    Location
    Hammond Louisiana
    Posts
    34,059
    Thanks
    1,815
    Thanked 7,065 Times in 4,206 Posts

    Quote Originally Posted by Mav1971 View Post
    Do not most people use the uploadr app now?
    I have never used that.

  16. #29032
    Morning Ladies and Gents


  17. The Following 3 Users Say Thank You to iskariotA For This Useful Post:

    2k1 (07-22-2013), Bulldog5278 (07-22-2013), ndhoang_angimex (07-22-2013)

  18. #29033
    Theme Supporter TaJr12's Avatar
    Join Date
    Dec 2011
    Location
    Pennsville, New Jersey, United States
    Posts
    1,176
    Thanks
    4,263
    Thanked 2,845 Times in 875 Posts

    morning all

  19. The Following 3 Users Say Thank You to TaJr12 For This Useful Post:

    2k1 (07-22-2013), Bulldog5278 (07-22-2013), iskariotA (07-22-2013)

  20. #29034
    Sug Luv Super Moderator 2k1's Avatar
    Join Date
    Jan 2011
    Location
    Hammond Louisiana
    Posts
    34,059
    Thanks
    1,815
    Thanked 7,065 Times in 4,206 Posts

    Quote Originally Posted by iskariotA View Post
    Morning Ladies and Gents
    Morning guys

  21. The Following 2 Users Say Thank You to 2k1 For This Useful Post:

    iskariotA (07-22-2013), ndhoang_angimex (07-22-2013)

  22. #29035
    Livin the iPhone Life Mav1971's Avatar
    Join Date
    May 2010
    Location
    London, Ontario
    Posts
    2,129
    Thanks
    2,850
    Thanked 3,544 Times in 1,406 Posts

    I think it was hemp who got me started on uploadr was pretty easy and you can view them easier no redirect to a browser

    And morning fellas

  23. The Following User Says Thank You to Mav1971 For This Useful Post:

    Alfroggy (07-22-2013)

  24. #29036
    My iPhone is a Part of Me The 8th Immortal's Avatar
    Join Date
    Jun 2011
    Location
    Anywhere under Heaven is my Home
    Posts
    871
    Thanks
    542
    Thanked 1,424 Times in 456 Posts

    I'm using e6_SB_Vertical_Clock as my LS.
    I changed rotate(-90deg) to rotate(90deg) in an effort to change the vertical to horizontal.
    But all the info that should be displyed isn't visible.
    Trying to put clock up top and day/date/year in the box below (i'm gonna change slider color).
    Anyone know how to fix this?

    SIGPIC SIGPIC

  25. #29037
    Quote Originally Posted by The 8th Immortal View Post
    I'm using e6_SB_Vertical_Clock as my LS.
    I changed rotate(-90deg) to rotate(90deg) in an effort to change the vertical to horizontal.
    But all the info that should be displyed isn't visible.
    Trying to put clock up top and day/date/year in the box below (i'm gonna change slider color).
    Anyone know how to fix this?

    If you change from -90 to 90, then you have rotated it 180 degrees and probably right off the screen. Just comment out the rotation and make sure that the positioning makes sense to be visible. I'm not using that, so I can't test it ATM.

    Check out WW2 for iOS 8 - Widget-Weather 2.0

  26. The Following 2 Users Say Thank You to King_O_Hill For This Useful Post:

    Alfroggy (07-22-2013), The 8th Immortal (07-22-2013)

  27. #29038
    My iPhone is a Part of Me The 8th Immortal's Avatar
    Join Date
    Jun 2011
    Location
    Anywhere under Heaven is my Home
    Posts
    871
    Thanks
    542
    Thanked 1,424 Times in 456 Posts

    Quote Originally Posted by King_O_Hill View Post
    If you change from -90 to 90, then you have rotated it 180 degrees and probably right off the screen. Just comment out the rotation and make sure that the positioning makes sense to be visible. I'm not using that, so I can't test it ATM.
    I'll do that. Thanks.
    SIGPIC SIGPIC

  28. The Following User Says Thank You to The 8th Immortal For This Useful Post:

    King_O_Hill (07-22-2013)

  29. #29039
    Can anyone kindly create me a Snes Emulator Slate icon please? Tia

  30. #29040
    Quote Originally Posted by Bulldog5278 View Post
    Try uploadr get a ?

    Photobucket,[/IMG]
    try Imgupr app from App Store and than upload your picture and copy all the IMG code here from the picture you upload, and paste here

  31. The Following 2 Users Say Thank You to Bacardi85 For This Useful Post:

    Alfroggy (07-22-2013), Bulldog5278 (07-22-2013)

Page 1452 of 1669 FirstFirst ... 452 952 1352 1402 144214501451145214531454 1462 1502 1552 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •