Page 90 of 156 FirstFirst ... 40 808889909192 100 140 ... LastLast
Results 1,781 to 1,800 of 3119

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: exxOS

  1. #1781
    ok yama now works for me .
    Thx

  2. The Following User Says Thank You to KG200_Spartan For This Useful Post:

    yamakasi73 (03-25-2013)

  3. #1782
    This theme is just getting better and better.
    Blue and yama you guys are awesome =).

    -photo-25-03-13-18-43-35.png

    my setup =)
    yamakasi could you remove your logo from the clock maybe?

  4. #1783
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    6,748
    Thanks
    3,209
    Thanked 13,308 Times in 3,586 Posts

    INFO:
    On the Page indicator icons was a bug (a different font color because of different transparency of the text). So some text was darker than others.

    I made all buttons new and also updated the PSD for the springjumps.

    Quote Originally Posted by jjk454ss View Post
    So I installed this theme the right way, with Springjumps, then decided the simple way was better for me since I don't have that many apps anyway. I uninstalled SpringJumps, then had to delete each individual SpringJump from all pages. Now when I respring my phone they all come back. I reinstalled SpringJumps, but the app won't launch, I thought maybe inside was a way to permanently remove the spring jumps. Any ideas? This is on an iPhone 5/iOS 6 if that makes a difference.
    Open the folder Applications/ on your device and delete all folders starting with "_shortcut"

    exxOS installs springjump duplicates there. There is no other way to make such a categories bar on each page.

    Only deleting the springjumps like usual or uninstalling the springjumps app doesnŽt work.
    Last edited by Blue; 03-25-2013 at 01:00 PM.

  5. The Following 4 Users Say Thank You to Blue For This Useful Post:

    jjk454ss (03-25-2013), KaiTa (03-25-2013), Kensiv (03-25-2013), yamakasi73 (03-25-2013)

  6. #1784
    Quote Originally Posted by opion View Post
    This theme is just getting better and better.
    Blue and yama you guys are awesome =).

    -photo-25-03-13-18-43-35.png

    my setup =)
    yamakasi could you remove your logo from the clock maybe?

    LOL This was my Gift to you all!

  7. The Following 2 Users Say Thank You to yamakasi73 For This Useful Post:

    KG200_Spartan (03-25-2013), kristatos (03-25-2013)

  8. #1785
    Quote Originally Posted by yamakasi73 View Post
    LOL This was my Gift to you all!
    Sorry. Have deleted your gift. I am happy with quartz.

  9. The Following User Says Thank You to KaiTa For This Useful Post:

    yamakasi73 (03-25-2013)

  10. #1786
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    6,748
    Thanks
    3,209
    Thanked 13,308 Times in 3,586 Posts

    @Yama: is this tested or working on iP5 ? For some reason your LS doesn't display my 640x1136 p Overlay.png ?

  11. #1787
    Livin the iPhone Life G-weezy's Avatar
    Join Date
    Sep 2011
    Location
    Right next to you.
    Posts
    1,902
    Thanks
    1,855
    Thanked 6,357 Times in 1,494 Posts

    Thanks for the update Yama

    -img_1454.png
    Last edited by G-weezy; 03-25-2013 at 02:06 PM.
    "I have no answers, just useless questions."
    "There are no strangers in this world, just friends we haven't made"

  12. The Following User Says Thank You to G-weezy For This Useful Post:

    yamakasi73 (03-25-2013)

  13. #1788
    Quote Originally Posted by Blue View Post
    @Yama: is this tested or working on iP5 ? For some reason your LS doesn't display my 640x1136 p Overlay.png ?
    What you mean Peter??? The overlay is from your PSD! But in your LS its Overlay.png in mine overlay.png!

    @G-weezy

    Your SecHand is wrong!!!! Is all fixed in the last update!

  14. #1789
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    6,748
    Thanks
    3,209
    Thanked 13,308 Times in 3,586 Posts

    O o o overlay got it

    By the way: Your second hand has no lag, it's just a older version without the smooth moving second hand
    Last edited by Blue; 03-25-2013 at 02:47 PM.

  15. The Following 2 Users Say Thank You to Blue For This Useful Post:

    KaiTa (03-25-2013), yamakasi73 (03-25-2013)

  16. #1790
    Ok! Nice to hear this! Yeah, i copied the script from our GT-Mod!

  17. The Following User Says Thank You to yamakasi73 For This Useful Post:

    KaiTa (03-25-2013)

  18. #1791
    Quote Originally Posted by yamakasi73 View Post
    Theme is updated!!!
    I guess it also looks great on iPhone 4!

    Thanks Yama!

    -img_0072_i.png-img_0073_i.png

  19. The Following User Says Thank You to KarlDall For This Useful Post:

    yamakasi73 (03-25-2013)

  20. #1792
    Livin the iPhone Life G-weezy's Avatar
    Join Date
    Sep 2011
    Location
    Right next to you.
    Posts
    1,902
    Thanks
    1,855
    Thanked 6,357 Times in 1,494 Posts

    Yama,

    I downloaded it from the link you posted. I didn't change anything.
    "I have no answers, just useless questions."
    "There are no strangers in this world, just friends we haven't made"

  21. The Following User Says Thank You to G-weezy For This Useful Post:

    yamakasi73 (03-25-2013)

  22. #1793
    -akira-004.png credite to yamakasi73 to creator.Thanks
    <a href=http://s7.directupload.net/images/130318/q3pbatui.png target=_blank>http://s7.directupload.net/images/130318/q3pbatui.png</a>

  23. The Following User Says Thank You to Akaya99099 For This Useful Post:

    yamakasi73 (03-25-2013)

  24. #1794
    G-weezy, you sechand is the one from Blues LS-Theme! Its to big (wrong size) And the desc is not middle! Is one of the first Version! Try the last!

  25. #1795
    Quote Originally Posted by yamakasi73 View Post
    If you would read the FAQ's, you would know, that the SpringjumpApp doesn't work! The Jumps self works, but not the App! (push app)
    I did read that, I was just saying what I tries since I still cant keep the springjumps from coming back when I respring. So is there a way to fix them and stop them from coming back?

  26. #1796
    Jepp!! These, you are don't need, you must delete from "Applications" or put in an "BackupFolder" which you create there!

    @Peter!!

    I updated the Code with your "smooth Sechand"

    I noticed, that, if UniAW is ON, then the Sechand is sometimes jumping! But i think, its not a big problem!
    Last edited by yamakasi73; 03-25-2013 at 04:04 PM.

  27. #1797
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    6,748
    Thanks
    3,209
    Thanked 13,308 Times in 3,586 Posts

    Thanks. i just working on it too. The second hand of your latest version was lagging a lot even with UniAW off. IŽll test if its better now.
    The hour hand is off centered and so on. A lot to do

    Quote Originally Posted by jjk454ss View Post
    I did read that, I was just saying what I tries since I still cant keep the springjumps from coming back when I respring. So is there a way to fix them and stop them from coming back?
    Yes, read MY answer above please
    Last edited by Blue; 03-25-2013 at 04:09 PM.

  28. The Following User Says Thank You to Blue For This Useful Post:

    jjk454ss (03-25-2013)

  29. #1798
    Yes i know! Think its the Code! I tryed my best! But i'm not a coder! and with the Node on TOP of the Hands, it isn't a big Problem!

  30. #1799
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    6,748
    Thanks
    3,209
    Thanked 13,308 Times in 3,586 Posts

    i removed the node so i know all your dirty tricks LOL

    IŽll try to fix that all and make a final version of it

    Where is you latest version, iŽm lost between all your daily releases ?
    Last edited by Blue; 03-25-2013 at 04:15 PM.

  31. The Following User Says Thank You to Blue For This Useful Post:

    yamakasi73 (03-25-2013)

  32. #1800
    Normaly the Link was allways the same! I updated the Theme in Mediafire, some People had problems on evening, but i thing it must work!

    Try this Link: exxOS5_Analog_LS.theme.zip

Page 90 of 156 FirstFirst ... 40 808889909192 100 140 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •