Page 50 of 156 FirstFirst ... 404849505152 60 100 150 ... LastLast
Results 981 to 1,000 of 3119

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: exxOS

  1. #981
    Livin the iPhone Life tunechi's Avatar
    Join Date
    Apr 2011
    Location
    Kentucky
    Posts
    1,374
    Thanks
    1,910
    Thanked 835 Times in 423 Posts

    Quote Originally Posted by yamakasi73 View Post
    Today, have had a little bit Time! Make some Setting Icons and bit more Settings!










    And here the SettingTheme!

    exxOS SettingIcons.theme.zip
    Where do these go at?

  2. #982
    Its an seperate Theme! In Winterboard on Top, respring, done!

    Soooo! Directly a little Update!!! Bulletin, IconRenamer and Fullforce!!! Link is updated!!!

    exxOS SettingIcon.theme.zip
    Last edited by yamakasi73; 03-08-2013 at 11:49 AM.

  3. The Following 4 Users Say Thank You to yamakasi73 For This Useful Post:

    Blue (03-08-2013), kristatos (03-08-2013), The.Drifter (03-08-2013), tunechi (03-08-2013)

  4. #983
    Quote Originally Posted by Blue View Post
    1. If you read something like "Internet ?" then you have no or a bad connection. Just wait for the next update.

    2. If it only loads forever, you added a not existing location code, or a ZIP code or you
    accidentally corrupted the code/file while adding your code. You can post a screenshot of your config.js file so I can check that if you want.
    I don't think it's my connection, everything else works fine.

    I don't think I input it incorrectly either. Done it enough times to where I know how to input it I think. Maybe I'm wrong though!

    ImageUploadedByModMyi1362765352.703445.jpg

  5. #984
    Your Code is wrong!!! Must be only Numbers!!!

    All my Settings are Themed!!!


  6. The Following 2 Users Say Thank You to yamakasi73 For This Useful Post:

    It's Mi (03-10-2013), uhoffi (03-08-2013)

  7. #985
    iPhone? More like MyPhone Kazuyoshi's Avatar
    Join Date
    Sep 2011
    Location
    near Nürnberg, Germany
    Posts
    392
    Thanks
    1,306
    Thanked 528 Times in 232 Posts

    you need the yahoo weathercode it contains only number
    Matux is past ... Kazuyoshi is back (thx Simon )

    Dropbox
    : exxOS -- Shine --

  8. #986
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    6,740
    Thanks
    3,209
    Thanked 13,297 Times in 3,580 Posts

    Quote Originally Posted by the_peripheral View Post
    I don't think it's my connection, everything else works fine.

    I don't think I input it incorrectly either. Done it enough times to where I know how to input it I think. Maybe I'm wrong though!

    ImageUploadedByModMyi1362765352.703445.jpg
    This is no Yahoo location code. Please follow the guide at post one.

  9. #987
    iPhone? More like MyPhone Kazuyoshi's Avatar
    Join Date
    Sep 2011
    Location
    near Nürnberg, Germany
    Posts
    392
    Thanks
    1,306
    Thanked 528 Times in 232 Posts

    here you can see the code in the adressbar of your explorer

    http://weather.yahoo.com/germany/bav...wand-12837747/

    for example
    Matux is past ... Kazuyoshi is back (thx Simon )

    Dropbox
    : exxOS -- Shine --

  10. #988
    Quote Originally Posted by the_peripheral View Post
    I don't think it's my connection, everything else works fine.

    I don't think I input it incorrectly either. Done it enough times to where I know how to input it I think. Maybe I'm wrong though!

    ImageUploadedByModMyi1362765352.703445.jpg
    If you live in Kingwood (Texas) your Code is 2432887

  11. #989
    I'm having a slight problem with my messages when I go to type in a number or symbol:

    -img_0132-1-.png

    Sometimes it's colored like that & sometimes it's practically invisible & have to guess where things are. The "$" is the only key that's a normal color.
    Ideas?

  12. The Following User Says Thank You to JGKC9AYC For This Useful Post:

    Blue (03-08-2013)

  13. #990
    You're sure, that only the CK-Theme is activated???? NO Plugin and NO PopUp and NO Background activated!

  14. #991
    Quote Originally Posted by yamakasi73 View Post
    You're sure, that only the CK-Theme is activated???? NO Plugin and NO PopUp and NO Background activated!
    exxOS theme is checked, no popup selected, no custom background selected.

  15. #992
    hmmmmm....the first screen i see so! Never before!

  16. #993
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    6,740
    Thanks
    3,209
    Thanked 13,297 Times in 3,580 Posts

    mee too. I never had that color. But Colorkeyboard is a little buggy and undocumented for iOS 6.
    Even the stock themes that come with it don´t work right.

    Quote Originally Posted by 5Drkr View Post
    Blue,

    Can you make page indicators for the optional extra springjumps you made? Thanks
    DONE, please download PageIndicators v. 2 from Post 1
    Last edited by Blue; 03-08-2013 at 02:11 PM.

  17. The Following 4 Users Say Thank You to Blue For This Useful Post:

    5Drkr (03-08-2013), It's Mi (03-10-2013), kristatos (03-08-2013), yamakasi73 (03-08-2013)

  18. #994
    Everyone needs to read this - to understand the crashing page to page icon move bug. It has nothing to do with the new Gridlock OR with Infiniboard.

    Read in the 4/4S exxOS thread:

    exxOS by Blue

  19. The Following User Says Thank You to NewdestinyX For This Useful Post:

    yamakasi73 (03-08-2013)

  20. #995
    Yes, it is buggy.
    I just refreshed (in color keyboard settings) & now it's "normal".
    Odd.

  21. The Following User Says Thank You to JGKC9AYC For This Useful Post:

    Blue (03-08-2013)

  22. #996
    in photos the shared button some icons are not theme..

    -img_0004.png

  23. #997
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    6,740
    Thanks
    3,209
    Thanked 13,297 Times in 3,580 Posts

    I know, this is one of the many new iOS6 functions and graphics, I'm still searching for these graphics on iOS 6 and try to fix it, if possible. We already found out 98 % of the new graphics but please understand that iOS6 is new (jailbroken) and Apple gives us no documentation of it's OS

  24. #998
    just letting you know, didnt mean to say anything bad about it. Don't get me wrong, loving the theme so far. :-)

  25. #999
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    6,740
    Thanks
    3,209
    Thanked 13,297 Times in 3,580 Posts

    No problem, you can still report such things.
    I already fixed some other iOS6 related issues for the next version and have this on my todo list.

  26. The Following User Says Thank You to Blue For This Useful Post:

    JGKC9AYC (03-08-2013)

  27. #1000
    Master Theme Creator (aka Bluemetal) Blue's Avatar
    Join Date
    Dec 2008
    Location
    Germany
    Posts
    6,740
    Thanks
    3,209
    Thanked 13,297 Times in 3,580 Posts

    It it was working before then try a reboot/restart with your device.

Page 50 of 156 FirstFirst ... 404849505152 60 100 150 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •