Page 366 of 884 FirstFirst ... 266 316 356364365366367368 376 416 466 866 ... LastLast
Results 7,301 to 7,320 of 17670

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: UniAW6.0 for iph4 & iph5

  1. #7301

  2. The Following 8 Users Say Thank You to Best01 For This Useful Post:

    A11AST3R (06-10-2013), Fattone66 (06-10-2013), ferlop15 (06-10-2013), It's Mi (09-19-2013), Mav1971 (06-10-2013), nateD (06-10-2013), Phre57 (06-10-2013), siemprelisto (06-10-2013)

  3. #7302
    Livin the iPhone Life Mav1971's Avatar
    Join Date
    May 2010
    Location
    London, Ontario
    Posts
    2,050
    Thanks
    2,739
    Thanked 3,428 Times in 1,355 Posts

    Quote Originally Posted by Best01 View Post
    Getting close...
    Looks great Best!

  4. The Following User Says Thank You to Mav1971 For This Useful Post:

    Best01 (06-10-2013)

  5. #7303
    Quote Originally Posted by Marty McFly View Post
    Thanks man! I am sooooo loving it right now! I should publicly thank 'Burrzoo' (big-wig in the BUUF theme world) as she initially sent me a link to that thread.
    It looks like Yahoo themselves must have had this mod to look at when they made their recent Yahoo Weather app which is also STUNNING and eye candy to look at. If ONLY the weather were accurate for small suburbs near large cities!! Lol!!

    If this IS the same feed that Weather.app uses then they're getting their Windspeed from another feed. You could probably notice that from the code. I think King said the Native weather doesn't include WindSpeed.
    Last edited by NewdestinyX; 06-10-2013 at 08:26 AM.
    Here to help if I can. If I can't I know someone who can!

  6. #7304
    Livin the iPhone Life dannyk1984's Avatar
    Join Date
    May 2011
    Location
    Holland,The Hague
    Posts
    2,181
    Thanks
    1,919
    Thanked 2,306 Times in 1,138 Posts

    Quote Originally Posted by Mav1971 View Post
    Looks great Best!
    This looks nice

  7. The Following User Says Thank You to dannyk1984 For This Useful Post:

    Best01 (06-10-2013)

  8. #7305
    Can someone help me how to remove this line on the bottom -img_0038.png and if someone could recommend some nice slider to go with this?

  9. #7306
    Quote Originally Posted by didlika View Post
    Can someone help me how to remove this line on the bottom -img_0038.png and if someone could recommend some nice slider to go with this?

    search cydia for ios6 line fix

    also try jellylock
    http://modmyi.com/image.php?type=sigpic&userid=3585142&dateline=1347  707776

  10. The Following 2 Users Say Thank You to iamevl For This Useful Post:

    didlika (06-10-2013), ferlop15 (06-10-2013)

  11. #7307
    Quote Originally Posted by didlika View Post
    Can someone help me how to remove this line on the bottom -img_0038.png and if someone could recommend some nice slider to go with this?
    Is that the "weda panel" theme I posted? Looks like it. If so, I added the line fix and it comes with its own slider theme so I'm not sure where you got that one?

  12. The Following 2 Users Say Thank You to Marty McFly For This Useful Post:

    didlika (06-10-2013), King_O_Hill (06-10-2013)

  13. #7308
    Theme Supporter TaJr12's Avatar
    Join Date
    Dec 2011
    Location
    New Jersey
    Posts
    1,065
    Thanks
    3,956
    Thanked 2,674 Times in 798 Posts

    Quote Originally Posted by didlika View Post
    Can someone help me how to remove this line on the bottom -img_0038.png and if someone could recommend some nice slider to go with this?
    or you can use lockhtml 2 and apply LS via that instead of winterboard it also has lot of other option inside of the setting/lockhtml 2 app

  14. The Following 3 Users Say Thank You to TaJr12 For This Useful Post:

    Best01 (06-10-2013), didlika (06-10-2013), Marty McFly (06-11-2013)

  15. #7309
    Quote Originally Posted by Marty McFly View Post
    Is that the "weda panel" theme I posted? Looks like it. If so, I added the line fix and it comes with its own slider theme so I'm not sure where you got that one?
    Yeah its that one but it looks like this when i apply it without this slider (there is a line and there is no slider) -img_0039.png Btw i use lockhtml 2

    Edit: when i apply it with winterboard i dont have that line, and there are your lock/unlock sounds, still no slider tho, but i dont like to use winterboard

    Edit2: There is a default slider when applyed with winterboard. Is there a way to get this with lockhtml 2?
    Last edited by didlika; 06-10-2013 at 09:46 AM.

  16. #7310
    Theme Supporter TaJr12's Avatar
    Join Date
    Dec 2011
    Location
    New Jersey
    Posts
    1,065
    Thanks
    3,956
    Thanked 2,674 Times in 798 Posts

    Quote Originally Posted by didlika View Post
    Yeah its that one but it looks like this when i apply it without this slider (there is a line and there is no slider) -img_0039.png Btw i use lockhtml 2

    Edit: when i apply it with winterboard i dont have that line, and there are your lock/unlock sounds, still no slider tho, but i dont like to use winterboard

    Edit2: There is a default slider when applyed with winterboard. Is there a way to get this with lockhtml 2?
    okay and in lockhtml2 you went into the "smart clock hide" settings and put the FIX: thin Black Line and it is on

  17. The Following User Says Thank You to TaJr12 For This Useful Post:

    didlika (06-10-2013)

  18. #7311
    Jes, did that, but when i apply theme with lockhtml 2 there is no slider :/

  19. The Following User Says Thank You to didlika For This Useful Post:

    TaJr12 (06-10-2013)

  20. #7312
    Green Apple
    Join Date
    May 2013
    Location
    UK , coventry
    Posts
    37
    Thanks
    40
    Thanked 88 Times in 16 Posts

    Quote Originally Posted by didlika View Post
    Yeah its that one but it looks like this when i apply it without this slider (there is a line and there is no slider) -img_0039.png Btw i use lockhtml 2

    Edit: when i apply it with winterboard i dont have that line, and there are your lock/unlock sounds, still no slider tho, but i dont like to use winterboard

    Edit2: There is a default slider when applyed with winterboard. Is there a way to get this with lockhtml 2?
    Here u go pal add this to ur lock theme folder
    http://db.tt/bV0SW4bo

  21. The Following 2 Users Say Thank You to Johncov1 For This Useful Post:

    didlika (06-10-2013), TaJr12 (06-10-2013)

  22. #7313
    Theme Supporter TaJr12's Avatar
    Join Date
    Dec 2011
    Location
    New Jersey
    Posts
    1,065
    Thanks
    3,956
    Thanked 2,674 Times in 798 Posts

    Quote Originally Posted by didlika View Post
    Jes, did that, but when i apply theme with lockhtml 2 there is no slider :/
    do you have the option on for custom slider

  23. The Following User Says Thank You to TaJr12 For This Useful Post:

    Marty McFly (06-11-2013)

  24. #7314
    Woo I seen storyr on here today! great to see you around bud hope your doing good

  25. #7315
    Thanks i fixed the bot line problem, but it bugs me why when i apply the theme with winterboard there is themes slider, and when i apply the same theme with lockhtml 2 i dont get that slider :/

  26. #7316
    Theme Supporter TaJr12's Avatar
    Join Date
    Dec 2011
    Location
    New Jersey
    Posts
    1,065
    Thanks
    3,956
    Thanked 2,674 Times in 798 Posts

    Quote Originally Posted by didlika View Post
    Thanks i fixed the bot line problem, but it bugs me why when i apply the theme with winterboard there is themes slider, and when i apply the same theme with lockhtml 2 i dont get that slider :/
    can you check in the theme folder and verify that there is a Bundles folder and inside of that there is com.apple.TelephonyUI folder

  27. #7317
    EDIT: I just realized that I left my Back to the Future lock/unlock sounds in the theme before uploading - lol. Oops - enjoy them [/QUOTE]

    Hey.

    I just love that sounds. Thanks

  28. The Following User Says Thank You to DEH For This Useful Post:

    Marty McFly (06-10-2013)

  29. #7318
    Yes i have com.apple.TelephonyUI folder in Bundles folder

  30. #7319
    Theme Supporter TaJr12's Avatar
    Join Date
    Dec 2011
    Location
    New Jersey
    Posts
    1,065
    Thanks
    3,956
    Thanked 2,674 Times in 798 Posts

    Quote Originally Posted by didlika View Post
    Yes i have com.apple.TelephonyUI folder in Bundles folder
    and it contains all the slider images you want in there. That is wierd that is doesn't show. You could always just copy the Bundles folder out and make a new theme folder called slider and apply in winterboard. Also try to enable the custom slider options in the lockhtml2/lockbar settings as maybe lockhtml2 won't auto pull the slider images unless that is on. I use lockhtml2 just to apply LS my slider comes from a custom theme folder I apply in winterboard.

  31. The Following User Says Thank You to TaJr12 For This Useful Post:

    didlika (06-10-2013)

  32. #7320
    When i enabled custom slider option it fixed the problem. Thanks man

Page 366 of 884 FirstFirst ... 266 316 356364365366367368 376 416 466 866 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •