Page 8 of 62 FirstFirst ... 678910 18 58 ... LastLast
Results 141 to 160 of 1235

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: IO by D1LL1NG3R

  1. #141
    Donation sent. Looking forward to this man.

  2. The Following 2 Users Say Thank You to Krima For This Useful Post:

    D1LL1NG3R (01-20-2013), Phatmartino (01-20-2013)

  3. #142

  4. The Following 3 Users Say Thank You to D1LL1NG3R For This Useful Post:

    metaserph (01-20-2013), Phatmartino (01-20-2013), TEK_2012 (01-20-2013)

  5. #143
    Just put your theme on and I gotta say great job man. This is probably my favorite automask of any theme I have used. Makes normal icons look stylish. This is my ATM. I'm a fan already.

  6. The Following 4 Users Say Thank You to Krima For This Useful Post:

    D1LL1NG3R (01-20-2013), EricB78 (02-15-2013), Hip5 (02-26-2013), Phatmartino (01-20-2013)

  7. #144
    Thanks D1LL1NG3R congrats on a nice theme. Appreciate it

  8. The Following 2 Users Say Thank You to TEK_2012 For This Useful Post:

    D1LL1NG3R (01-20-2013), Phatmartino (01-20-2013)

  9. #145
    Colour keyboard not working for me!any one else have any probs?-imageuploadedbymodmyi1358698010.707877.jpg

  10. The Following 3 Users Say Thank You to daddykool For This Useful Post:

    cukhiem (01-20-2013), D1LL1NG3R (01-20-2013), Phatmartino (01-20-2013)

  11. #146
    Quote Originally Posted by daddykool View Post
    Colour keyboard not working for me!any one else have any probs?-imageuploadedbymodmyi1358698010.707877.jpg
    Mine is working fine. This may be a stupid question but do u have any color keyboard plugins enabled?

  12. The Following 2 Users Say Thank You to Krima For This Useful Post:

    D1LL1NG3R (01-20-2013), Phatmartino (01-20-2013)

  13. #147
    strange! i donīt have any idea why it does that..

    to me everything works fine on a 4s and on 4

    may try to download again
    @D1LL1NG3R

  14. The Following 3 Users Say Thank You to D1LL1NG3R For This Useful Post:

    cukhiem (01-20-2013), Phatmartino (01-20-2013), TEK_2012 (01-20-2013)

  15. #148
    Congrats bro!
    Follow me on twitter @The_KnightWing

  16. The Following 3 Users Say Thank You to KnightWing For This Useful Post:

    D1LL1NG3R (01-20-2013), Phatmartino (01-20-2013), TEK_2012 (01-20-2013)

  17. #149
    made a quick mylocation icon..

    it goes to Folders/MyLocation.app called 114x114


    @D1LL1NG3R

  18. The Following 7 Users Say Thank You to D1LL1NG3R For This Useful Post:

    cukhiem (01-20-2013), Krima (01-20-2013), Phatmartino (01-20-2013), RKO1195 (01-20-2013), ruedi04 (01-20-2013), stratnik (01-20-2013), TEK_2012 (01-20-2013)

  19. #150
    Quote Originally Posted by Krima View Post
    Mine is working fine. This may be a stupid question but do u have any color keyboard plugins enabled?
    No plugins selected but when I hit the position of the globe button it appears! Will reinstall see if that fixes it!-imageuploadedbymodmyi1358699857.750971.jpg

  20. The Following 3 Users Say Thank You to daddykool For This Useful Post:

    cukhiem (01-20-2013), D1LL1NG3R (01-20-2013), Phatmartino (01-20-2013)

  21. #151
    Thanks D1LL1NG3R worth the wait. -imageuploadedbymodmyi1358699884.629109.jpg

  22. The Following 3 Users Say Thank You to TEK_2012 For This Useful Post:

    cukhiem (01-20-2013), D1LL1NG3R (01-20-2013), Phatmartino (01-20-2013)

  23. #152

  24. The Following 4 Users Say Thank You to chevymusclecar For This Useful Post:

    cukhiem (01-20-2013), D1LL1NG3R (01-20-2013), Phatmartino (01-20-2013), TEK_2012 (01-20-2013)

  25. #153
    Very nice work D1ll1. Ideas begin to flow.

    @Metaserph
    "You can only attain Peace through spreading Love to create Unity and earn the Respect of others" - Complex Simplicity

  26. The Following 6 Users Say Thank You to metaserph For This Useful Post:

    cukhiem (01-20-2013), D1LL1NG3R (01-20-2013), EricB78 (02-15-2013), Phatmartino (01-20-2013), stratnik (01-20-2013), TEK_2012 (01-20-2013)

  27. #154
    Quote Originally Posted by chevymusclecar View Post
    Donation sent!

    email sent

    @daddykool

    i hv talked to phatmartino..this is what he says

    bryan:
    Hey man!

    First thing I'd recommend is that user checking his "Plugins" in the ColorKeyboard Settings app (at the bottom of the Themes list):

    There shouldn't be any plugins armed, and let them know to check the whole list because more than one can be armed at once...

    Let me know if that's it or not... I want to make sure and hook you up with any kb support needed!

    D1LL1NG3R:
    thats what i thought too
    he says it apears when he hits the globe
    bryan:
    Hmm... Can you ask what secondary kbs they have armed that the globe key cycles through? Does it work for English, and then look like that screen when the globe key is hit to change to another language?
    Last edited by D1LL1NG3R; 01-20-2013 at 10:54 AM.
    @D1LL1NG3R

  28. The Following 2 Users Say Thank You to D1LL1NG3R For This Useful Post:

    Phatmartino (01-20-2013), TEK_2012 (01-20-2013)

  29. #155
    Color Keyboard Yoda Phatmartino's Avatar
    Join Date
    May 2011
    Location
    Nose deep in a plist...
    Posts
    652
    Thanks
    1,313
    Thanked 1,023 Times in 310 Posts

    Quote Originally Posted by daddykool View Post
    No plugins selected but when I hit the position of the globe button it appears! Will reinstall see if that fixes it!-imageuploadedbymodmyi1358699857.750971.jpg
    Hey hey, sorry I should have posted sooner to get subscribed...

    Let me know... If a reinstall doesn't fix the problem (or if you haven't done that yet)... This is a long shot, but any chance you have iAcces installed as well? One of the only other things I can think of off the top of my head that involves the Globe key...

    Let me know, we'll get it figured out!

  30. The Following 4 Users Say Thank You to Phatmartino For This Useful Post:

    D1LL1NG3R (01-20-2013), daddykool (01-20-2013), EricB78 (02-15-2013), metaserph (01-20-2013)

  31. #156
    thank you master yoda
    @D1LL1NG3R

  32. The Following 2 Users Say Thank You to D1LL1NG3R For This Useful Post:

    Phatmartino (01-20-2013), TEK_2012 (01-20-2013)

  33. #157

  34. The Following 5 Users Say Thank You to chevymusclecar For This Useful Post:

    cukhiem (01-20-2013), D1LL1NG3R (01-20-2013), metaserph (01-20-2013), stratnik (01-20-2013), TEK_2012 (01-20-2013)

  35. #158

  36. The Following User Says Thank You to TEK_2012 For This Useful Post:

    D1LL1NG3R (01-20-2013)

  37. #159
    Very nice DILLI been browsing through the theme and its quality. 👊👊
    Click My Sig For my auros Mods

  38. The Following 2 Users Say Thank You to GUNNY29 For This Useful Post:

    D1LL1NG3R (01-20-2013), TEK_2012 (01-20-2013)

  39. #160
    Quote Originally Posted by Phatmartino View Post
    Hey hey, sorry I should have posted sooner to get subscribed...

    Let me know... If a reinstall doesn't fix the problem (or if you haven't done that yet)... This is a long shot, but any chance you have iAcces installed as well? One of the only other things I can think of off the top of my head that involves the Globe key...

    Let me know, we'll get it figured out!
    Hey bro. I reinstalled the whole theme,deleted all plugins,reinstalled colour keyboard and now all keyboards are the same! Very strange. Was running auros before this with no probs. installed 10 and now this! No iAccess installed! Any ideas?? Keyboard returns to normal when I press the globe or turn of colour keyboard! -imageuploadedbymodmyi1358705365.009434.jpg-imageuploadedbymodmyi1358705385.016411.jpg

  40. The Following User Says Thank You to daddykool For This Useful Post:

    D1LL1NG3R (01-20-2013)

Page 8 of 62 FirstFirst ... 678910 18 58 ... LastLast
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •