+ Reply
Page 4 of 4 FirstFirst ... 234
Results 61 to 63 of 63

Your favorite Apple, iPhone, iPad, iOS, Jailbreak, and Cydia site.


Thread: Achromatic HD

is a discussion within the

iPhone 4|4S New Skins / Themes Launches

forums, a part of the

New Skins / Themes Launches

section;
bump...
...
  1. #61
    My iPhone is a Part of Me kimvy's Avatar
    Join Date
    Sep 2010
    Location
    Vancouver, Canada
    Posts
    625
    Thanks
    3,009
    Thanked 542 Times in 327 Posts

    bump...

  2. #62
    Green Apple MadmanGFX's Avatar
    Join Date
    Oct 2011
    Posts
    67
    Thanks
    17
    Thanked 26 Times in 12 Posts

    Quote Originally Posted by kimvy View Post
    I'm having an odd problem - how do I get the LS from being on both my LS and home screen? I'm not using PPHTML.
    I haven't been able to recreate this problem, hmm. I'm running the same firmware and iPhone and don't have this problem. Maybe a tweak from Cydia is conflicting, try disabling a few tweaks. You can do it through the sb settings/ mobile substrate options.

  3. The Following User Says Thank You to MadmanGFX For This Useful Post:

    kimvy (01-22-2012)

  4. #63
    My iPhone is a Part of Me kimvy's Avatar
    Join Date
    Sep 2010
    Location
    Vancouver, Canada
    Posts
    625
    Thanks
    3,009
    Thanked 542 Times in 327 Posts

    Quote Originally Posted by MadmanGFX View Post
    I haven't been able to recreate this problem, hmm. I'm running the same firmware and iPhone and don't have this problem. Maybe a tweak from Cydia is conflicting, try disabling a few tweaks. You can do it through the sb settings/ mobile substrate options.
    Thanks for the reply. It was fine until I hit the "i" button (the flip side of the house icon) on the LS. And then it'd stay that way. I'll try playing with the tweaks and see what happens.

+ Reply
Page 4 of 4 FirstFirst ... 234
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts