Hi,

I'm trying to install veency through ssh but it fails giving me the msg that the libvncserver is not installed. how can I install it?