p5-CPAN-Meta-Requirements



CPAN::Meta::Requirements - a set of version requirements for a CPAN dist

Repo: http://coredev.nl/cydia
This package is NOT from a non-default repository.
Version: 2.121
Section: perl

Identifier: p5-CPAN-Meta-Requirements
Maintainer: CoreDev
Homepage: http://www.perl.org/
File Name: dists/iphone/main/binary-iphoneos-arm/p5-CPAN-Meta-Requirements-2.121.deb
Size: 19960 bytes
Depends: perl,p5-version (>= 0.77)
Conflicts: p5-CPAN-Meta (<< 2.120921)
Replaces: p5-CPAN-Meta (<< 2.120921)
Architecture: iphoneos-arm
 
0 votes, 0 out of 5.

Back / Home